<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8262838685527151",
    enable_page_level_ads: true
  });
</script>        	        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="http://antenasanluis.mx/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
	<title>19 memes de &#8220;Yo merengues&#8221; que te harán morir de risa &#8211; Antena San Luis</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Antena San Luis &raquo; Feed" href="http://antenasanluis.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antena San Luis &raquo; Comments Feed" href="http://antenasanluis.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antena San Luis &raquo; 19 memes de &#8220;Yo merengues&#8221; que te harán morir de risa Comments Feed" href="http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/antenasanluis.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://antenasanluis.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}
</style>
<link rel='stylesheet' id='magazinevibe_edge_default_style-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/css/modules.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/css/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/css/elegant-icons/style.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_linea_icons-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/css/linea-icons/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://antenasanluis.mx/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://antenasanluis.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/css/style_dynamic.css?ver=1480700844' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/css/modules-responsive.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/css/style_dynamic_responsive.css?ver=1480700844' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://antenasanluis.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-39236253-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://antenasanluis.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://antenasanluis.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://antenasanluis.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Komander estrena su propia app &#8216;Soy de rancho&#8217;' href='http://antenasanluis.mx/el-komander-estrena-su-propia-app-soy-de-rancho/' />
<link rel='next' title='Se cae servicio de banca en línea de Bancomer' href='http://antenasanluis.mx/se-cae-servicio-de-banca-en-linea-de-bancomer/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/" />
<link rel='shortlink' href='http://antenasanluis.mx/?p=511210' />
<link rel="alternate" type="application/json+oembed" href="http://antenasanluis.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fantenasanluis.mx%2F19-memes-de-yo-merengues-que-te-haran-morir-de-risa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://antenasanluis.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fantenasanluis.mx%2F19-memes-de-yo-merengues-que-te-haran-morir-de-risa%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','//connect.facebook.net/en_US/fbevents.js');

                fbq('init', '917157521690011 ');
                fbq('track', 'PageView');
                fbq('track', 'ViewContent');        
                </script>
                <noscript><img height='1' width='1' style='display:none'
                src='https://www.facebook.com/tr?id=917157521690011 &ev=PageView&noscript=1'
                /></noscript>
                <!-- End Facebook Pixel Code -->
                    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://antenasanluis.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://antenasanluis.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-39236253-1', 'auto');
    ga('send', 'pageview');
</script>
<meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="fd93a0aa6c5a9d42e7737f22c58fbf35"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161208_000714">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</script><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Wqukh1aMQV00GQ", domain:"antenasanluis.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Wqukh1aMQV00GQ" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</head>
<body class="post-template-default single single-post postid-511210 single-format-standard edgt-core-1.0 magazinevibe-ver-1.2.1  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="edgtf-wrapper">
    <div class="edgtf-wrapper-inner">
        

<div class="edgtf-top-bar">
    		        <div class="edgtf-vertical-align-containers edgtf-50-50">
            <div class="edgtf-position-left">
                <div class="edgtf-position-left-inner">
                                            
        <div class="edgtf-date-widget-holder" >
            23 Dec 2016        </div>
            <div class="edgtf-bn-holder" >
                            <div class="edgtf-bn-title">BREAKING NEWS<span class="arrow_carrot-right"></span></div>
                <ul class="edgtf-bn-slide">
                                            <li class="edgtf-bn-text">
                            <a href="http://antenasanluis.mx/12-tips-para-librarse-de-un-mal-habito/">12 tips para librarse de un mal hábito</a>    
                        </li>
                                            <li class="edgtf-bn-text">
                            <a href="http://antenasanluis.mx/el-tabasco-que-dejo-andres-granier/">El Tabasco que dejó Andrés Granier</a>    
                        </li>
                                            <li class="edgtf-bn-text">
                            <a href="http://antenasanluis.mx/un-drama-de-nuestros-tiempos-el-doble-check-de-whatsapp/">Un drama de nuestros tiempos… el ‘doble check’ de WhatsApp</a>    
                        </li>
                     
                </ul>
                    </div>
                                        </div>
            </div>
            <div class="edgtf-position-right">
                <div class="edgtf-position-right-inner">
                                            
        <a                         class="edgtf-search-opener" href="javascript:void(0)">
                            <span class="edgtf-search-icon-text">Search</span>
                        <span aria-hidden="true" class="edgtf-icon-font-elegant icon_search " ></span>        </a>

        <div class="edgtf-search-widget-holder">
            <form id="searchform" action="http://antenasanluis.mx/" method="get">
                <div class="edgtf-form-holder">
                    <div class="edgtf-column-left">
                        <input type="text" placeholder="Search" name="s" class="edgtf-search-field" autocomplete="off" />
                    </div>
                    <div class="edgtf-column-right">
                        <input type="submit" class="edgtf-search-submit" value="GO" />
                    </div>
                </div>
            </form>
        </div>
                                        </div>
            </div>
        </div>
    </div>



<header class="edgtf-page-header edgtf-header-type-two" >
    <div class="edgtf-logo-area" >
                <div class="edgtf-grid">
                                <div class="edgtf-vertical-align-containers">
                <div class="edgtf-position-left">
                    <div class="edgtf-position-left-inner">
                        
<div class="edgtf-logo-wrapper">
    <a href="http://antenasanluis.mx/" style="height: 121px;">
        <img class="edgtf-normal-logo" src="http://antenasanluis.mx/wp-content/uploads/2016/10/ant.png" alt="logo"/>
    </a>
</div>

                    </div>
                </div>
                <div class="edgtf-position-right">
                    <div class="edgtf-position-right-inner">
                                                    <div id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget edgtf-right-from-logo-area-widget"><div class="textwidget widget-text"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superior Logo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8262838685527151"
     data-ad-slot="8962187829"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                                            </div>
                </div>
            </div>
                            </div>
            </div>
        <div class="edgtf-menu-area" >
                <div class="edgtf-grid">
                        <div class="edgtf-vertical-align-containers">
                <div class="edgtf-position-left">
                    <div class="edgtf-position-left-inner">
                        
<nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
    <ul id="menu-menuantena" class="clearfix"><li id="nav-menu-item-492404" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/destacados/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">DESTACADOS</span></span></span></a></li>
<li id="nav-menu-item-492411" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/san-luis/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">SAN LUIS</span></span></span></a></li>
<li id="nav-menu-item-492406" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/regionales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ESTADO</span></span></span></a></li>
<li id="nav-menu-item-492409" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/nacionales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NACIONALES</span></span></span></a></li>
<li id="nav-menu-item-492408" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/globales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">GLOBALES</span></span></span></a></li>
<li id="nav-menu-item-492403" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/deportes/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">DEPORTES</span></span></span></a></li>
<li id="nav-menu-item-492405" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/espectaculos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ESPECTACULOS</span></span></span></a></li>
<li id="nav-menu-item-492402" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">CULTURA</span></span></span></a></li>
<li id="nav-menu-item-492401" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/curiosidades/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ACTUALIDAD</span></span></span></a></li>
<li id="nav-menu-item-492407" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/gadget/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">GADGET</span></span></span></a></li>
</ul></nav>


                    </div>
                </div>

                <div class="edgtf-position-right">
                    <div class="edgtf-position-right-inner">
                                            </div>
                </div>
            </div>
                    </div>
        </div>
        
<div class="edgtf-sticky-header">
        <div class="edgtf-sticky-holder">
            <div class="edgtf-grid">
                        <div class=" edgtf-vertical-align-containers">
                <div class="edgtf-position-left">
                    <div class="edgtf-position-left-inner">
                        
<div class="edgtf-logo-wrapper">
    <a href="http://antenasanluis.mx/" >
        <img class="edgtf-normal-logo" src="" alt="logo"/>
    </a>
</div>

                    </div>
                </div>
                <div class="edgtf-position-right">
                    <div class="edgtf-position-right-inner">
                        
<nav class="edgtf-main-menu edgtf-drop-down edgtf-sticky-nav">
    <ul id="menu-menuantena-1" class="clearfix"><li id="sticky-nav-menu-item-492404" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/destacados/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">DESTACADOS</span></span></span></a></li>
<li id="sticky-nav-menu-item-492411" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/san-luis/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">SAN LUIS</span></span></span></a></li>
<li id="sticky-nav-menu-item-492406" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/regionales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ESTADO</span></span></span></a></li>
<li id="sticky-nav-menu-item-492409" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/nacionales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NACIONALES</span></span></span></a></li>
<li id="sticky-nav-menu-item-492408" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/globales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">GLOBALES</span></span></span></a></li>
<li id="sticky-nav-menu-item-492403" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/deportes/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">DEPORTES</span></span></span></a></li>
<li id="sticky-nav-menu-item-492405" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/espectaculos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ESPECTACULOS</span></span></span></a></li>
<li id="sticky-nav-menu-item-492402" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">CULTURA</span></span></span></a></li>
<li id="sticky-nav-menu-item-492401" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/curiosidades/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ACTUALIDAD</span></span></span></a></li>
<li id="sticky-nav-menu-item-492407" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/gadget/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">GADGET</span></span></span></a></li>
</ul></nav>

                                            </div>
                </div>
            </div>
                    </div>
            </div>
</div>

</header>


<header class="edgtf-mobile-header">
    <div class="edgtf-mobile-header-inner">
                <div class="edgtf-mobile-header-holder">
            <div class="edgtf-grid">
                <div class="edgtf-vertical-align-containers">
                                            <div class="edgtf-mobile-menu-opener">
                            <a href="javascript:void(0)">
                                <span class="edgtf-mobile-opener-icon-holder">
                                                                            <span class="edgtf-mobile-menu-icon"></span>
                                                                                                                <span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
                                                                    </span>
                            </a>
                        </div>
                                                                <div class="edgtf-position-center">
                            <div class="edgtf-position-center-inner">
                                
<div class="edgtf-mobile-logo-wrapper">
    <a href="http://antenasanluis.mx/" style="height: 50px">
        <img src="http://antenasanluis.mx/wp-content/uploads/2016/10/logoantena-013-1.png" alt="mobile-logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="edgtf-position-right">
                        <div class="edgtf-position-right-inner">
                                                    </div>
                    </div>
                </div> <!-- close .edgtf-vertical-align-containers -->
            </div>
        </div>
        
<nav class="edgtf-mobile-nav">
    <div class="edgtf-grid">
        <ul id="menu-menuantena-2" class=""><li id="mobile-menu-item-492404" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/destacados/" class=""><span>DESTACADOS</span></a></li>
<li id="mobile-menu-item-492411" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/san-luis/" class=""><span>SAN LUIS</span></a></li>
<li id="mobile-menu-item-492406" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/regionales/" class=""><span>ESTADO</span></a></li>
<li id="mobile-menu-item-492409" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/nacionales/" class=""><span>NACIONALES</span></a></li>
<li id="mobile-menu-item-492408" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/globales/" class=""><span>GLOBALES</span></a></li>
<li id="mobile-menu-item-492403" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/deportes/" class=""><span>DEPORTES</span></a></li>
<li id="mobile-menu-item-492405" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/espectaculos/" class=""><span>ESPECTACULOS</span></a></li>
<li id="mobile-menu-item-492402" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/cultura/" class=""><span>CULTURA</span></a></li>
<li id="mobile-menu-item-492401" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/curiosidades/" class=""><span>ACTUALIDAD</span></a></li>
<li id="mobile-menu-item-492407" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/gadget/" class=""><span>GADGET</span></a></li>
</ul>    </div>
</nav>


    </div>
</header> <!-- close .edgtf-mobile-header -->


                    <a id='edgtf-back-to-top'  href='#'>
                <span class="edgtf-icon-stack">
                     <i class="edgtf-icon-linea-icon icon-arrows-up  " ></i>                </span>
            </a>
        
        <div class="edgtf-content" >
            <div class="edgtf-content-inner">
    <div class="edgtf-title edgtf-breadcrumbs-type edgtf-content-left-alignment" style="height:85px;" data-height="85" >
        <div class="edgtf-title-image"></div>
        <div class="edgtf-title-holder" style="height:85px;">
            <div class="edgtf-container clearfix">
                <div class="edgtf-container-inner">
                    <div class="edgtf-title-subtitle-holder" style="">
                        <div class="edgtf-title-subtitle-holder-inner">
                            <div class="edgtf-breadcrumbs-holder"> <div class="edgtf-breadcrumbs"><div class="edgtf-breadcrumbs-inner"><a href="http://antenasanluis.mx/">Home</a><span class="edgtf-delimiter">&nbsp;/&nbsp;</span><a href="http://antenasanluis.mx/category/virales/">VIRALES</a> <span class="edgtf-delimiter">&nbsp;/&nbsp;</span><span class="edgtf-current">19 memes de &#8220;Yo merengues&#8221; que te harán morir de risa</span></div></div></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="edgtf-container">
				<div class="edgtf-container-inner">
				<div class="edgtf-two-columns-75-25  edgtf-content-has-sidebar clearfix">
		<div class="edgtf-column1 edgtf-content-left-from-sidebar">
			<div class="edgtf-column-inner">
				<div class="edgtf-blog-holder edgtf-blog-single">
					<article id="post-511210" class="post-511210 post type-post status-publish format-standard has-post-thumbnail hentry category-virales">
	<div class="edgtf-post-content">

					
				
				<div class="edgtf-post-title-area">
					<div class="edgtf-post-info-category"><a href="http://antenasanluis.mx/category/virales/" rel="category tag">VIRALES</a></div>
					<h2 itemprop="name" class="entry-title edgtf-post-title">19 memes de &#8220;Yo merengues&#8221; que te harán morir de risa</h2>
											<p class="edgtf-post-excerpt">[gallery ids="511239,511238,511237,511236,511234,511233,511232,511230,511229,511227,511226,511225,511224,511222,511221,511220,511219,511218"]

&nbsp;

Porque siempre, invariablemente, hay alguien por encima de nosotros, y siempre, invariablemente, hay alguien por debajo, pero nunca habrá nadie como "Yo merengues".

No tenemos ni idea de dónde surgió este meme, pero no cabe</p>					
					<div class="edgtf-post-info">
						<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2016/12/">
        December 17, 2016        	</a>
        <meta itemprop="interactionCount" content="UserComments: 6"/>
</div><div class="edgtf-post-info-comments-holder"><a itemprop="url" class="edgtf-post-info-comments" href="http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/#comments" target="_self">6</a></div><div class="edgtf-blog-like"><a href="#" class="edgtf-like" id="edgtf-like-511210-872" title="Like this"><span>0</span></a></div><div class="edgtf-post-info-count"><span class="edgtf-post-count-number">1004</span><span class="edgtf-post-count-text">Views</span></div><div class="edgtf-blog-share"><div class="edgtf-social-share-holder edgtf-dropdown ">
	<a href="javascript:void(0)" target="_self" class="edgtf-social-share-dropdown-opener">
		<span class="edgtf-social-share-title">SHARE</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
	<a class="edgtf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=19+memes+de+%26%238220%3BYo+merengues%26%238221%3B+que+te+har%C3%A1n+morir+de+risa&amp;p[summary]=%26nbsp%3B+Porque+siempre%2C+invariablemente%2C+hay+alguien+por+encima+de+nosotros%2C+y+siempre%2C+invariablemente%2C+hay+alguien+por+debajo%2C+pero+nunca+habr%C3%A1+nadie+como+%26%238220%3BYo+merengues%26%238221%3B.+No+tenemos+ni+idea+de+d%C3%B3nde+surgi%C3%B3+este+meme%2C+pero+no+cabe+duda+que+los+usuarios+de+redes+sociales+se+unieron+%5B%26hellip%3B%5D&amp;p[url]=http%3A%2F%2Fantenasanluis.mx%2F19-memes-de-yo-merengues-que-te-haran-morir-de-risa%2F&amp;p[images][0]=http://antenasanluis.mx/wp-content/uploads/2016/12/19.png', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="edgtf-social-network-icon social_facebook"></span>
			</a>
</li><li class="edgtf-twitter-share">
	<a class="edgtf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="edgtf-social-network-icon social_twitter"></span>
			</a>
</li><li class="edgtf-linkedin-share">
	<a class="edgtf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fantenasanluis.mx%2F19-memes-de-yo-merengues-que-te-haran-morir-de-risa%2F&amp;title=19+memes+de+%26%238220%3BYo+merengues%26%238221%3B+que+te+har%C3%A1n+morir+de+risa', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="edgtf-social-network-icon social_linkedin"></span>
			</a>
</li><li class="edgtf-pinterest-share">
	<a class="edgtf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fantenasanluis.mx%2F19-memes-de-yo-merengues-que-te-haran-morir-de-risa%2F&amp;description=19 memes de &#8220;Yo merengues&#8221; que te harán morir de risa&amp;media=http%3A%2F%2Fantenasanluis.mx%2Fwp-content%2Fuploads%2F2016%2F12%2F19.png', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="edgtf-social-network-icon social_pinterest"></span>
			</a>
</li>		</ul>
	</div>
</div></div>					</div>
				</div>

					<div class="edgtf-post-image">
		<img width="620" height="383" src="http://antenasanluis.mx/wp-content/uploads/2016/12/19.png" class="attachment-magazinevibe_edge_post_feature_image size-magazinevibe_edge_post_feature_image wp-post-image" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/12/19.png 620w, http://antenasanluis.mx/wp-content/uploads/2016/12/19-300x185.png 300w" sizes="(max-width: 620px) 100vw, 620px" />	</div>

						
		
		<div class="edgtf-post-text">
			<div class="edgtf-post-text-inner clearfix">
				
		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-511210 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/19-46/'><img width="150" height="150" src="http://antenasanluis.mx/wp-content/uploads/2016/12/19-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/12/19-150x150.png 150w, http://antenasanluis.mx/wp-content/uploads/2016/12/19-114x114.png 114w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/18-48/'><img width="150" height="150" src="http://antenasanluis.mx/wp-content/uploads/2016/12/18-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/12/18-150x150.png 150w, http://antenasanluis.mx/wp-content/uploads/2016/12/18-114x114.png 114w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/17-55/'><img width="150" height="150" src="http://antenasanluis.mx/wp-content/uploads/2016/12/17-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/12/17-150x150.png 150w, http://antenasanluis.mx/wp-content/uploads/2016/12/17-114x114.png 114w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/16-55/'><img width="150" height="150" src="http://antenasanluis.mx/wp-content/uploads/2016/12/16-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/12/16-150x150.png 150w, http://antenasanluis.mx/wp-content/uploads/2016/12/16-114x114.png 114w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/15-68/'><img width="150" height="150" src="http://antenasanluis.mx/wp-content/uploads/2016/12/15-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/12/15-150x150.png 150w, http://antenasanluis.mx/wp-content/uploads/2016/12/15-114x114.png 114w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/14-70/'><img width="150" height="150" src="http://antenasanluis.mx/wp-content/uploads/2016/12/14-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/12/14-150x150.png 150w, http://antenasanluis.mx/wp-content/uploads/2016/12/14-298x300.png 298w, http://antenasanluis.mx/wp-content/uploads/2016/12/14-114x114.png 114w, http://antenasanluis.mx/wp-content/uploads/2016/12/14.png 595w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/13-72/'><img width="150" height="150" src="http://antenasanluis.mx/wp-content/uploads/2016/12/13-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/12/13-150x150.png 150w, http://antenasanluis.mx/wp-content/uploads/2016/12/13-114x114.png 114w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/12-88/'><img width="150" height="150" src="http://antenasanluis.mx/wp-content/uploads/2016/12/12-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/12/12-150x150.png 150w, http://antenasanluis.mx/wp-content/uploads/2016/12/12-114x114.png 114w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/11-109/'><img width="150" height="150" src="http://antenasanluis.mx/wp-content/uploads/2016/12/11-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/12/11-150x150.png 150w, http://antenasanluis.mx/wp-content/uploads/2016/12/11-114x114.png 114w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/10-125/'><img width="150" height="150" src="http://antenasanluis.mx/wp-content/uploads/2016/12/10-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/12/10-150x150.png 150w, http://antenasanluis.mx/wp-content/uploads/2016/12/10-114x114.png 114w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/09-10/'><img width="150" height="150" src="http://antenasanluis.mx/wp-content/uploads/2016/12/09-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/12/09-150x150.png 150w, http://antenasanluis.mx/wp-content/uploads/2016/12/09-114x114.png 114w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/08-10/'><img width="150" height="150" src="http://antenasanluis.mx/wp-content/uploads/2016/12/08-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/12/08-150x150.png 150w, http://antenasanluis.mx/wp-content/uploads/2016/12/08-114x114.png 114w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/07-12/'><img width="150" height="150" src="http://antenasanluis.mx/wp-content/uploads/2016/12/07-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/12/07-150x150.png 150w, http://antenasanluis.mx/wp-content/uploads/2016/12/07-114x114.png 114w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/06-9/'><img width="150" height="150" src="http://antenasanluis.mx/wp-content/uploads/2016/12/06-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/12/06-150x150.png 150w, http://antenasanluis.mx/wp-content/uploads/2016/12/06-114x114.png 114w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/05-15/'><img width="150" height="150" src="http://antenasanluis.mx/wp-content/uploads/2016/12/05-4-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/12/05-4-150x150.png 150w, http://antenasanluis.mx/wp-content/uploads/2016/12/05-4-114x114.png 114w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/04-15/'><img width="150" height="150" src="http://antenasanluis.mx/wp-content/uploads/2016/12/04-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/12/04-150x150.png 150w, http://antenasanluis.mx/wp-content/uploads/2016/12/04-114x114.png 114w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/03-14/'><img width="150" height="150" src="http://antenasanluis.mx/wp-content/uploads/2016/12/03-1-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/12/03-1-150x150.png 150w, http://antenasanluis.mx/wp-content/uploads/2016/12/03-1-114x114.png 114w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/02-21/'><img width="150" height="150" src="http://antenasanluis.mx/wp-content/uploads/2016/12/02-1-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/12/02-1-150x150.png 150w, http://antenasanluis.mx/wp-content/uploads/2016/12/02-1-114x114.png 114w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>&nbsp;</p>
<p>Porque siempre, invariablemente, hay alguien por encima de nosotros, y siempre, invariablemente, hay alguien por debajo, pero nunca habrá nadie como <strong>&#8220;Yo merengues&#8221;</strong>.</p>
<div class="fb-quote fb_iframe_widget"></div>
<p>No tenemos ni idea de dónde surgió este meme, pero no cabe duda que los usuarios de redes sociales se unieron para declarar lo que es &#8220;cool&#8221; y lo que no, de la mejor forma posible.</p>
<p>&nbsp;</p>
<p>Fuente: <strong>SDP Noticias</strong></p>
			</div>
		</div>
	</div>
	</article>		<div class="edgtf-blog-single-navigation">
		<div class="edgtf-blog-single-navigation-inner">
							<div class="edgtf-blog-single-prev">
					<a href="http://antenasanluis.mx/el-komander-estrena-su-propia-app-soy-de-rancho/" rel="prev"><</a>				</div> <!-- close div.blog_prev -->
										<div class="edgtf-blog-single-next">
					<a href="http://antenasanluis.mx/se-cae-servicio-de-banca-en-linea-de-bancomer/" rel="next">></a>				</div>
					</div>
	</div>
<div class="edgtf-ratings-holder">
    <div class="edgtf-ratings-text-holder">
        <h6 class="edgtf-ratings-text-title">Review overview</h6>
    </div>
    <div class="edgtf-ratings-stars-holder">
        <div class="edgtf-ratings-stars-inner">
            <i id="qodef-rating-1" class="fa fa-star"></i>
            <i id="qodef-rating-2" class="fa fa-star"></i>
            <i id="qodef-rating-3" class="fa fa-star"></i>
            <i id="qodef-rating-4" class="fa fa-star"></i>
            <i id="qodef-rating-5" class="fa fa-star"></i>
        </div>
    </div>
    <div class="edgtf-rating-message"></div>
    <div class="edgtf-rating-value"></div>
</div><div class="edgtf-related-posts-holder">
			<div class="edgtf-related-posts-title">
			<h6>RELATED ARTICLES</h6>
		</div>
		<div class="edgtf-related-posts-inner clearfix">
							<div class="edgtf-related-post">
					<div class="edgtf-related-post-image">
													<a itemprop="url" href="http://antenasanluis.mx/lordcochinito-hombre-roba-alcancia-de-propinas-de-un-negocio-en-jalisco-video/" title="#LordCochinito: hombre roba alcancía de propinas de un negocio en Jalisco (VIDEO)">
								<img width="992" height="560" src="http://antenasanluis.mx/wp-content/uploads/2016/12/1814_lordcochinito_620x350.jpg" class="attachment-magazinevibe_edge_post_feature_image size-magazinevibe_edge_post_feature_image wp-post-image" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/12/1814_lordcochinito_620x350.jpg 992w, http://antenasanluis.mx/wp-content/uploads/2016/12/1814_lordcochinito_620x350-300x169.jpg 300w, http://antenasanluis.mx/wp-content/uploads/2016/12/1814_lordcochinito_620x350-768x434.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" />							</a>	
											</div>
					<div class="edgtf-related-post-title">
						<h5 itemprop="name" class="entry-title"><a itemprop="url" href="http://antenasanluis.mx/lordcochinito-hombre-roba-alcancia-de-propinas-de-un-negocio-en-jalisco-video/" title="#LordCochinito: hombre roba alcancía de propinas de un negocio en Jalisco (VIDEO)">#LordCochinito: hombre roba alcancía de propinas de un negocio en Jalisco (VIDEO)</a></h5>
					</div>
					<div class="edgtf-related-post-info">
						<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2016/12/">
        <span>Dec 20, 2016</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 6"/>
</div>						<div class="edgtf-post-info-comments-holder"><a itemprop="url" class="edgtf-post-info-comments" href="http://antenasanluis.mx/lordcochinito-hombre-roba-alcancia-de-propinas-de-un-negocio-en-jalisco-video/#respond" target="_self">0</a></div><div class="edgtf-blog-like"><a href="#" class="edgtf-like" id="edgtf-like-512123-723" title="Like this"><span>0</span></a></div>					</div>
				</div>
							<div class="edgtf-related-post">
					<div class="edgtf-related-post-image">
													<a itemprop="url" href="http://antenasanluis.mx/video-vagabundo-levita-en-pleno-metro-de-ny/" title="VIDEO: Vagabundo “levita” en pleno metro de NY">
								<img width="1300" height="646" src="http://antenasanluis.mx/wp-content/uploads/2016/12/Sin-título-2-1300x646.png" class="attachment-magazinevibe_edge_post_feature_image size-magazinevibe_edge_post_feature_image wp-post-image" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/12/Sin-título-2-1300x646.png 1300w, http://antenasanluis.mx/wp-content/uploads/2016/12/Sin-título-2-300x149.png 300w, http://antenasanluis.mx/wp-content/uploads/2016/12/Sin-título-2-768x382.png 768w, http://antenasanluis.mx/wp-content/uploads/2016/12/Sin-título-2-1024x509.png 1024w, http://antenasanluis.mx/wp-content/uploads/2016/12/Sin-título-2.png 1920w" sizes="(max-width: 1300px) 100vw, 1300px" />							</a>	
											</div>
					<div class="edgtf-related-post-title">
						<h5 itemprop="name" class="entry-title"><a itemprop="url" href="http://antenasanluis.mx/video-vagabundo-levita-en-pleno-metro-de-ny/" title="VIDEO: Vagabundo “levita” en pleno metro de NY">VIDEO: Vagabundo “levita” en pleno metro de NY</a></h5>
					</div>
					<div class="edgtf-related-post-info">
						<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2016/12/">
        <span>Dec 19, 2016</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 6"/>
</div>						<div class="edgtf-post-info-comments-holder"><a itemprop="url" class="edgtf-post-info-comments" href="http://antenasanluis.mx/video-vagabundo-levita-en-pleno-metro-de-ny/#respond" target="_self">0</a></div><div class="edgtf-blog-like"><a href="#" class="edgtf-like" id="edgtf-like-511810-387" title="Like this"><span>0</span></a></div>					</div>
				</div>
							<div class="edgtf-related-post">
					<div class="edgtf-related-post-image">
													<a itemprop="url" href="http://antenasanluis.mx/video-el-sensual-baile-de-estas-porristas-esta-dividiendo-las-redes/" title="VIDEO: El sensual baile de estas porristas está dividiendo las redes">
								<img width="620" height="350" src="http://antenasanluis.mx/wp-content/uploads/2016/12/1655_baile-de-porristas_620x350.jpg" class="attachment-magazinevibe_edge_post_feature_image size-magazinevibe_edge_post_feature_image wp-post-image" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/12/1655_baile-de-porristas_620x350.jpg 620w, http://antenasanluis.mx/wp-content/uploads/2016/12/1655_baile-de-porristas_620x350-300x169.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />							</a>	
											</div>
					<div class="edgtf-related-post-title">
						<h5 itemprop="name" class="entry-title"><a itemprop="url" href="http://antenasanluis.mx/video-el-sensual-baile-de-estas-porristas-esta-dividiendo-las-redes/" title="VIDEO: El sensual baile de estas porristas está dividiendo las redes">VIDEO: El sensual baile de estas porristas está dividiendo las redes</a></h5>
					</div>
					<div class="edgtf-related-post-info">
						<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2016/12/">
        <span>Dec 18, 2016</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 6"/>
</div>						<div class="edgtf-post-info-comments-holder"><a itemprop="url" class="edgtf-post-info-comments" href="http://antenasanluis.mx/video-el-sensual-baile-de-estas-porristas-esta-dividiendo-las-redes/#respond" target="_self">0</a></div><div class="edgtf-blog-like"><a href="#" class="edgtf-like" id="edgtf-like-511390-648" title="Like this"><span>4</span></a></div>					</div>
				</div>
					</div>
	</div><div class="edgtf-comment-holder clearfix" id="comments">
	<div class="edgtf-comment-number">
		<div class="edgtf-comment-number-inner">
			<h6>6  COMMENTS </h6>
		</div>
	</div>
<div class="edgtf-comments">

	<ul class="edgtf-comment-list">
		
		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image"> <img alt='' src='http://2.gravatar.com/avatar/84b4412781a270cd4e09de725526d6d8?s=114&#038;d=mm&#038;r=g' class='avatar avatar-114 photo' height='114' width='114' /> </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='http://brunecouture.com/index.php/en/component/k2/itemlist/user/249756' rel='external nofollow' class='url'>http://brunecouture.com/index.php/en/component/k2/itemlist/user/249756</a></span>
						<span class="edgtf-comment-date">December 17, 2016</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-9882">
						<p>Mammograms and monitoring of prostate-specific antigen, hematocrit,<br />
and lipid levels are recommended for patients.</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel='nofollow' class='comment-reply-link' href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/?replytocom=9882#respond' onclick='return addComment.moveForm( "comment-9882", "9882", "respond", "511210" )' aria-label='Reply to http://brunecouture.com/index.php/en/component/k2/itemlist/user/249756'>Leave reply</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image"> <img alt='' src='http://1.gravatar.com/avatar/7297573e7265379df27b11e727e7e89a?s=114&#038;d=mm&#038;r=g' class='avatar avatar-114 photo' height='114' width='114' /> </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='http://bit.ly/2hBUZfm' rel='external nofollow' class='url'>http://bit.ly/2hBUZfm</a></span>
						<span class="edgtf-comment-date">December 17, 2016</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-9922">
						<p>What&#8217;s Going down i am new to this, I stumbled upon this I have discovered It absolutely helpful and it has<br />
aided me out loads. I&#8217;m hoping to give a contribution &amp; aid different users<br />
like its aided me. Great job.</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel='nofollow' class='comment-reply-link' href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/?replytocom=9922#respond' onclick='return addComment.moveForm( "comment-9922", "9922", "respond", "511210" )' aria-label='Reply to http://bit.ly/2hBUZfm'>Leave reply</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image"> <img alt='' src='http://0.gravatar.com/avatar/0a7efe3e3e68422f0966dde88bab637c?s=114&#038;d=mm&#038;r=g' class='avatar avatar-114 photo' height='114' width='114' /> </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='http://www.erietex.com/comment/html/index.php?page=1&#038;id=95299' rel='external nofollow' class='url'>domiciliary care services</a></span>
						<span class="edgtf-comment-date">December 18, 2016</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-10064">
						<p>It&#8217;s very simple to find out any topic on net as compared to textbooks, as I found this post at<br />
this website.</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel='nofollow' class='comment-reply-link' href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/?replytocom=10064#respond' onclick='return addComment.moveForm( "comment-10064", "10064", "respond", "511210" )' aria-label='Reply to domiciliary care services'>Leave reply</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image"> <img alt='' src='http://2.gravatar.com/avatar/829fb8a99675721d2b156c7074851739?s=114&#038;d=mm&#038;r=g' class='avatar avatar-114 photo' height='114' width='114' /> </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='http://www.kiwibox.com/nullfurvor482/blog/entry/138285101/bugs-you-should-be-aware-of/?pPage=0' rel='external nofollow' class='url'>effective cockroach pest control</a></span>
						<span class="edgtf-comment-date">December 19, 2016</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-10472">
						<p>Hi there! I could have sworn I&#8217;ve been to this site before<br />
but after going through a few of the posts<br />
I realized it&#8217;s new to me. Regardless, I&#8217;m definitely pleased I came across it and I&#8217;ll be bookmarking it and checking back often!</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel='nofollow' class='comment-reply-link' href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/?replytocom=10472#respond' onclick='return addComment.moveForm( "comment-10472", "10472", "respond", "511210" )' aria-label='Reply to effective cockroach pest control'>Leave reply</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image"> <img alt='' src='http://2.gravatar.com/avatar/84d8d52299ba7d65c8a54670acbe215a?s=114&#038;d=mm&#038;r=g' class='avatar avatar-114 photo' height='114' width='114' /> </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='http://s2vink.dothome.co.kr/?document_srl=241582' rel='external nofollow' class='url'>2003 dodge intrepid ecm location</a></span>
						<span class="edgtf-comment-date">December 22, 2016</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-12402">
						<p>If you are going for finest contents like me, just pay a visit this site all the time as it presents quality contents,<br />
thanks</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel='nofollow' class='comment-reply-link' href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/?replytocom=12402#respond' onclick='return addComment.moveForm( "comment-12402", "12402", "respond", "511210" )' aria-label='Reply to 2003 dodge intrepid ecm location'>Leave reply</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image"> <img alt='' src='http://1.gravatar.com/avatar/dc9b961ebd82eabe1d2d8f638d8e432b?s=114&#038;d=mm&#038;r=g' class='avatar avatar-114 photo' height='114' width='114' /> </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='http://lisadee.blog.uw.isaev.info/?a%5B%5D=%3Ca%20href%3Dhttps%3A%2F%2Fplus.google.com%2F%2BLeeEscobar-RichSoldier%3Elee%20escobar%3C%2Fa%3E' rel='external nofollow' class='url'>sales life</a></span>
						<span class="edgtf-comment-date">December 23, 2016</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-12468">
						<p>Hello there, just became alert to your blog through Google, and found that<br />
it is truly informative. I&#8217;m gonna watch out for brussels.<br />
I&#8217;ll be grateful if you continue this in future.<br />
Lots of people will be benefited from your writing.<br />
Cheers!</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel='nofollow' class='comment-reply-link' href='http://antenasanluis.mx/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/?replytocom=12468#respond' onclick='return addComment.moveForm( "comment-12468", "12468", "respond", "511210" )' aria-label='Reply to sales life'>Leave reply</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->
	</ul>



 </div></div>
 <div class="edgtf-comment-form">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">POST A COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/19-memes-de-yo-merengues-que-te-haran-morir-de-risa/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://antenasanluis.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<textarea id="comment" placeholder="Write your comment here..." name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="edgtf-three-columns clearfix"><div class="edgtf-three-columns-inner"><div class="edgtf-column"><div class="edgtf-column-inner"><input id="author" name="author" placeholder="Name" type="text" value="" /></div></div>
<div class="edgtf-column"><div class="edgtf-column-inner"><input id="email" name="email" placeholder="E-mail" type="text" value="" /></div></div>
<div class="edgtf-column"><div class="edgtf-column-inner"><input id="url" name="url" type="text" placeholder="Website" value="" /></div></div></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="POST COMMENT" /> <input type='hidden' name='comment_post_ID' value='511210' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div>				</div>
			</div>
		</div>
		<div class="edgtf-column2">
			<div class="edgtf-column-inner">
    <aside class="edgtf-sidebar">
        <div class="widget edgtf-plmwt-widget"><h6>NOTAS RECIENTES</h6><div class="edgtf-post-layout-minimal-with-thumb-holder  edgtf-post-thumb-size-small"  data-base="edgtf_post_layout_minimal_with_thumb" data-number_of_posts="5"       data-sort="latest"    data-title_tag="h6"  data-display_date="yes"  data-display_author="no"  data-thumb_size="small"     data-paged="1" data-max_pages="29591"><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/imss-reporta-situacion-de-la-salud-de-heridos-en-tultepec/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2016/12/5d54b82f40eb04d838ef4b67152f42f7-128x86.png" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/imss-reporta-situacion-de-la-salud-de-heridos-en-tultepec/" target="_self">
                        IMSS reporta situación de la salud de heridos en Tultepec                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2016/12/">
        <span>December 22, 2016</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 6"/>
</div>                    <div class="edgtf-post-info-rating">
    <span class="edgtf-post-info-rating-inactive">
        <span class="edgtf-post-info-rating-active" style="width: 0%"></span>
    </span>
    <div class="edgtf-post-info-rating-value"></div>
    <div class="edgtf-post-info-rating-message"></div>
</div>                </div>
                            </div>
        </div>
    </div>
</div><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/slp-sigue-a-la-espera-de-alerta-de-genero-2/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2016/12/feminicidio-1-128x86.jpg" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/slp-sigue-a-la-espera-de-alerta-de-genero-2/" target="_self">
                        SLP sigue a la espera de Alerta de Género                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2016/12/">
        <span>December 22, 2016</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 6"/>
</div>                    <div class="edgtf-post-info-rating">
    <span class="edgtf-post-info-rating-inactive">
        <span class="edgtf-post-info-rating-active" style="width: 0%"></span>
    </span>
    <div class="edgtf-post-info-rating-value"></div>
    <div class="edgtf-post-info-rating-message"></div>
</div>                </div>
                            </div>
        </div>
    </div>
</div><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/gobierno-debe-impulsar-nueva-estrategia-de-seguridad-barrera/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2016/12/manuel-barrera-128x86.jpg" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/gobierno-debe-impulsar-nueva-estrategia-de-seguridad-barrera/" target="_self">
                        Gobierno debe impulsar nueva estrategia de seguridad: Barrera                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2016/12/">
        <span>December 22, 2016</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 6"/>
</div>                    <div class="edgtf-post-info-rating">
    <span class="edgtf-post-info-rating-inactive">
        <span class="edgtf-post-info-rating-active" style="width: 0%"></span>
    </span>
    <div class="edgtf-post-info-rating-value"></div>
    <div class="edgtf-post-info-rating-message"></div>
</div>                </div>
                            </div>
        </div>
    </div>
</div><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/procesaran-a-funcionario-partidista-en-san-luis-potosi/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2016/12/fepade-128x86.jpg" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/procesaran-a-funcionario-partidista-en-san-luis-potosi/" target="_self">
                        Procesarán a funcionario partidista en San Luis Potosí                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2016/12/">
        <span>December 22, 2016</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 6"/>
</div>                    <div class="edgtf-post-info-rating">
    <span class="edgtf-post-info-rating-inactive">
        <span class="edgtf-post-info-rating-active" style="width: 0%"></span>
    </span>
    <div class="edgtf-post-info-rating-value"></div>
    <div class="edgtf-post-info-rating-message"></div>
</div>                </div>
                            </div>
        </div>
    </div>
</div><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/aumenta-cobertura-del-seguro-popular-en-2016/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2016/12/102cfacf7eab49018a324271aea010a5-128x86.jpg" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/aumenta-cobertura-del-seguro-popular-en-2016/" target="_self">
                        Aumenta cobertura del Seguro Popular en 2016                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2016/12/">
        <span>December 22, 2016</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 6"/>
</div>                    <div class="edgtf-post-info-rating">
    <span class="edgtf-post-info-rating-inactive">
        <span class="edgtf-post-info-rating-active" style="width: 0%"></span>
    </span>
    <div class="edgtf-post-info-rating-value"></div>
    <div class="edgtf-post-info-rating-message"></div>
</div>                </div>
                            </div>
        </div>
    </div>
</div></div></div><div class="widget widget_text">			<div class="textwidget"><a href="http://congresosanluis.gob.mx/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://congresosanluis.gob.mx/', '');" target="_blank"><img src="http://antenasanluis.mx/wp-content/uploads/2016/12/B_CIBER_ACOSO-300x300.jpg" /></a>

</div>
		</div><div class="widget edgtf-plmwt-widget"><h6>LAS + VISTAS</h6><div class="edgtf-post-layout-minimal-holder  "  data-base="edgtf_post_layout_minimal" data-number_of_posts="5"       data-sort="popular"    data-title_tag="h6"  data-display_date="yes"  data-display_author="no"      data-paged="1" data-max_pages="29591"><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/galeria-el-gusto-por-los-extremos-banos-por-la-epifania/" target="_self">
                Galería: El gusto por los extremos. Baños por la Epifanía            </a>
        </h6>
        <div class="edgtf-pei-info-section">
                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2016/01/">
        <span>January 19, 2016</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 6"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/video-captan-instante-posterior-a-la-tragica-caida-de-un-globo-aerostatico-en-texas/" target="_self">
                #VIDEO Captan instante posterior a la trágica caída de un globo aerostático en Texas            </a>
        </h6>
        <div class="edgtf-pei-info-section">
                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2016/07/">
        <span>July 31, 2016</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 6"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/ser-minero-ilegal-en-guanajuato-la-unica-opcion-de-los-trabajadores-marginados-por-las-companias-canadienses/" target="_self">
                Ser minero ilegal en Guanajuato, la única opción de los trabajadores marginados por las compañías canadienses            </a>
        </h6>
        <div class="edgtf-pei-info-section">
                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2014/03/">
        <span>March 18, 2014</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 6"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/todo-listo-para-la-edicion-2013-de-la-feria-nacional-potosina/" target="_self">
                Todo listo para la edición 2013 de la Feria Nacional Potosina            </a>
        </h6>
        <div class="edgtf-pei-info-section">
                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2013/07/">
        <span>July 28, 2013</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 6"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/tomar-fotos-a-mujeres-en-el-metro-es-una-falta-leve/" target="_self">
                Tomar fotos a mujeres en el Metro es una falta &#8216;leve&#8217;            </a>
        </h6>
        <div class="edgtf-pei-info-section">
                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2016/04/">
        <span>April 15, 2016</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 6"/>
</div>        </div>
    </div>
</div></div></div><div class="widget widget_text">			<div class="textwidget"><a href="http://sanluis.gob.mx/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://sanluis.gob.mx/', '');" target="_blank"><img src="http://antenasanluis.mx/wp-content/uploads/2016/12/350x450px.png" /></a></div>
		</div><div class="widget widget_edgtf_twitter_widget"><h6>TWITTER</h6>                    <ul class="edgtf_twitter_widget">
                                            <li>
                            <div class="edgtf_tweet_text">
                                #PorSiNoLoViste SLP sigue a la espera de Alerta de Género / Plano Informativo &gt; <a target="_blank" href="https://t.co/iSRr2hpG2q">https://t.co/iSRr2hpG2q</a> <a target="_blank" href="https://t.co/vBkXz0MRO2">https://t.co/vBkXz0MRO2</a>                            </div>
                                                    </li>
                                            <li>
                            <div class="edgtf_tweet_text">
                                #PorSiNoLoViste Gobierno debe impulsar nueva estrategia de seguridad: Barrera / Plano Informativo  &gt;… <a target="_blank" href="https://t.co/mYL1estXkH">https://t.co/mYL1estXkH</a>                            </div>
                                                    </li>
                                            <li>
                            <div class="edgtf_tweet_text">
                                #PorSiNoLoViste Declaran Patrimonio Cultural los clavados de la Quebrada / Noticias MVS &gt; <a target="_blank" href="https://t.co/1Hs0ujpplV">https://t.co/1Hs0ujpplV</a> <a target="_blank" href="https://t.co/54H1Ux6U6M">https://t.co/54H1Ux6U6M</a>                            </div>
                                                    </li>
                                            <li>
                            <div class="edgtf_tweet_text">
                                #PorSiNoLoViste Poder Judicial paga fondo de ahorro a sindicalizados / Plano Informativo &gt; <a target="_blank" href="https://t.co/hPFyXiBW9P">https://t.co/hPFyXiBW9P</a> <a target="_blank" href="https://t.co/S803BBzUBJ">https://t.co/S803BBzUBJ</a>                            </div>
                                                    </li>
                                        </ul>
                </div><div class="widget widget_text">			<div class="textwidget"><a href="http://astrolabio.com.mx/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://astrolabio.com.mx/', '');" target="_blank"><img src="http://antenasanluis.mx/wp-content/uploads/2016/11/J41CAQCa.jpg" alt="banner" /></a></div>
		</div><div class="widget edgtf-plmwt-widget"><h6>LATEST NEWS</h6><div class="edgtf-post-layout-minimal-holder  "  data-base="edgtf_post_layout_minimal" data-number_of_posts="5"           data-title_tag="h6"  data-display_date="yes"  data-display_author="yes"      data-paged="1" data-max_pages="29591"><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/imss-reporta-situacion-de-la-salud-de-heridos-en-tultepec/" target="_self">
                IMSS reporta situación de la salud de heridos en Tultepec            </a>
        </h6>
        <div class="edgtf-pei-info-section">
            <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/equipo-antena/">Antena San Luis</a></div>            <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2016/12/">
        <span>December 22, 2016</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 6"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/slp-sigue-a-la-espera-de-alerta-de-genero-2/" target="_self">
                SLP sigue a la espera de Alerta de Género            </a>
        </h6>
        <div class="edgtf-pei-info-section">
            <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/equipo-antena/">Antena San Luis</a></div>            <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2016/12/">
        <span>December 22, 2016</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 6"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/gobierno-debe-impulsar-nueva-estrategia-de-seguridad-barrera/" target="_self">
                Gobierno debe impulsar nueva estrategia de seguridad: Barrera            </a>
        </h6>
        <div class="edgtf-pei-info-section">
            <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/equipo-antena/">Antena San Luis</a></div>            <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2016/12/">
        <span>December 22, 2016</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 6"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/procesaran-a-funcionario-partidista-en-san-luis-potosi/" target="_self">
                Procesarán a funcionario partidista en San Luis Potosí            </a>
        </h6>
        <div class="edgtf-pei-info-section">
            <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/equipo-antena/">Antena San Luis</a></div>            <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2016/12/">
        <span>December 22, 2016</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 6"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/aumenta-cobertura-del-seguro-popular-en-2016/" target="_self">
                Aumenta cobertura del Seguro Popular en 2016            </a>
        </h6>
        <div class="edgtf-pei-info-section">
            <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/equipo-antena/">Antena San Luis</a></div>            <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2016/12/">
        <span>December 22, 2016</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 6"/>
</div>        </div>
    </div>
</div></div></div><div class="widget widget_edgtf_instagram_widget"><h6>INSTAGRAM</h6></div><div class="widget edgtf-widget-sticky-sidebar"></div>    </aside>
</div>		</div>
	</div>
		</div>
			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer >
	<div class="edgtf-footer-inner clearfix">

		<div class="edgtf-footer-top-holder">
	<div class="edgtf-footer-top ">
		
		<div class="edgtf-container">
			<div class="edgtf-container-inner">

		<div class="edgtf-four-columns clearfix">
	<div class="edgtf-four-columns-inner">
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
						<div id="recent-posts-3" class="widget edgtf-footer-column-1 widget_recent_entries">		<h6 class="edgtf-footer-widget-title">ÚLTIMAS NOTICIAS</h6>		<ul>
					<li>
				<a href="http://antenasanluis.mx/imss-reporta-situacion-de-la-salud-de-heridos-en-tultepec/">IMSS reporta situación de la salud de heridos en Tultepec</a>
							<span class="post-date">December 22, 2016</span>
						</li>
					<li>
				<a href="http://antenasanluis.mx/slp-sigue-a-la-espera-de-alerta-de-genero-2/">SLP sigue a la espera de Alerta de Género</a>
							<span class="post-date">December 22, 2016</span>
						</li>
					<li>
				<a href="http://antenasanluis.mx/gobierno-debe-impulsar-nueva-estrategia-de-seguridad-barrera/">Gobierno debe impulsar nueva estrategia de seguridad: Barrera</a>
							<span class="post-date">December 22, 2016</span>
						</li>
				</ul>
		</div>					</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				<div class="widget edgtf-plmwt-widget"><h6 class="edgtf-footer-widget-title">ÚLTIMAS FOTOS</h6><div class="edgtf-post-layout-minimal-with-thumb-holder  edgtf-post-thumb-size-small"  data-base="edgtf_post_layout_minimal_with_thumb" data-number_of_posts="3"           data-title_tag="h6"  data-display_date="yes"  data-display_author="yes"  data-thumb_size="small"     data-paged="1" data-max_pages="49318"><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/imss-reporta-situacion-de-la-salud-de-heridos-en-tultepec/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2016/12/5d54b82f40eb04d838ef4b67152f42f7-128x86.png" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/imss-reporta-situacion-de-la-salud-de-heridos-en-tultepec/" target="_self">
                        IMSS reporta situación de la salud de heridos en Tultepec                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                    <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/equipo-antena/">Antena San Luis</a></div>                    <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2016/12/">
        <span>December 22, 2016</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 6"/>
</div>                                    </div>
                            </div>
        </div>
    </div>
</div><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/slp-sigue-a-la-espera-de-alerta-de-genero-2/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2016/12/feminicidio-1-128x86.jpg" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/slp-sigue-a-la-espera-de-alerta-de-genero-2/" target="_self">
                        SLP sigue a la espera de Alerta de Género                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                    <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/equipo-antena/">Antena San Luis</a></div>                    <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2016/12/">
        <span>December 22, 2016</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 6"/>
</div>                                    </div>
                            </div>
        </div>
    </div>
</div><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/gobierno-debe-impulsar-nueva-estrategia-de-seguridad-barrera/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2016/12/manuel-barrera-128x86.jpg" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/gobierno-debe-impulsar-nueva-estrategia-de-seguridad-barrera/" target="_self">
                        Gobierno debe impulsar nueva estrategia de seguridad: Barrera                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                    <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/equipo-antena/">Antena San Luis</a></div>                    <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2016/12/">
        <span>December 22, 2016</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 6"/>
</div>                                    </div>
                            </div>
        </div>
    </div>
</div></div></div>			</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				<div id="edgtf_instagram_widget-2" class="widget edgtf-footer-column-3 widget_edgtf_instagram_widget"><h6 class="edgtf-footer-widget-title">FOLLOW US ON INSTAGRAM</h6></div><div id="text-15" class="widget edgtf-footer-column-3 widget_text">			<div class="textwidget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-color: #444444;width: 100%;border-width: 1px;margin-top: 5px;margin-bottom: 5px"></div>
</div>
</div>
		</div><div id="text-9" class="widget edgtf-footer-column-3 widget_text">			<div class="textwidget"><h6 style="color:#ffffff">FOLLOW US</h6>
ANTENA SAN LUIS</div>
		</div>			</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
							</div>
		</div>
	</div>
</div>			</div>
		</div>
		</div>
</div><div class="edgtf-footer-bottom-holder">
	<div class="edgtf-footer-bottom-holder-inner ">
					<div class="edgtf-container">
				<div class="edgtf-container-inner">

		<div class="edgtf-three-columns clearfix">
	<div class="edgtf-three-columns-inner">
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				<div id="text-10" class="widget edgtf-footer-bottom-left widget_text">			<div class="textwidget">© Copyright 2015 <span style="color:#cccccc">ANTENA SAN LUIS</span></div>
		</div>			</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
							</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
							</div>
		</div>
	</div>
</div>				</div>
			</div>
			</div>
</div>
	</div>
</footer>

</div> <!-- close div.edgtf-wrapper-inner  -->
</div> <!-- close div.edgtf-wrapper -->
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/js/third-party.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = {"vars":{"edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"http:\/\/antenasanluis.mx\/wp-admin\/admin-ajax.php","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":"200","edgtfMenuAreaHeight":64}};
var edgtfPerPageVars = {"vars":{"edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/js/modules.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfLike = {"ajaxurl":"http:\/\/antenasanluis.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
</body>
</html>