<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8262838685527151",
    enable_page_level_ads: true
  });
</script>        	        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="http://antenasanluis.mx/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
	<title>Confiesa Ricky Martin que John Travolta fue su amor platónico &middot; Antena San Luis</title>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://antenasanluis.mx/confiesa-ricky-martin-john-travolta-fue-amor-platonico/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Confiesa Ricky Martin que John Travolta fue su amor platónico &middot; Antena San Luis" />
<meta property="og:description" content="Ya entrado en confianza, Ricky Martin reveló que en su juventud John Travolta le parecía un hombre muy sexy. La confesión se hizo durante la visita del cantante en el programa Watch What Happens Live with Andy Cohen. Ricky recordó que Travolta pasó a ser &hellip;" />
<meta property="og:url" content="http://antenasanluis.mx/confiesa-ricky-martin-john-travolta-fue-amor-platonico/" />
<meta property="og:site_name" content="Antena San Luis" />
<meta property="article:publisher" content="https://www.facebook.com/antenaslp/" />
<meta property="article:section" content="ESPECTACULOS" />
<meta property="article:published_time" content="2017-02-25T00:51:14+00:00" />
<meta property="og:image" content="http://antenasanluis.mx/wp-content/uploads/2017/02/1420_ricky-martin-john-travolta_620x350.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ya entrado en confianza, Ricky Martin reveló que en su juventud John Travolta le parecía un hombre muy sexy. La confesión se hizo durante la visita del cantante en el programa Watch What Happens Live with Andy Cohen. Ricky recordó que Travolta pasó a ser [&hellip;]" />
<meta name="twitter:title" content="Confiesa Ricky Martin que John Travolta fue su amor platónico &middot; Antena San Luis" />
<meta name="twitter:site" content="@antenasanluis" />
<meta name="twitter:image" content="http://antenasanluis.mx/wp-content/uploads/2017/02/1420_ricky-martin-john-travolta_620x350.jpg" />
<meta name="twitter:creator" content="@antenasanluis" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Antena San Luis &raquo; Feed" href="http://antenasanluis.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antena San Luis &raquo; RSS de los comentarios" href="http://antenasanluis.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antena San Luis &raquo; Confiesa Ricky Martin que John Travolta fue su amor platónico RSS de los comentarios" href="http://antenasanluis.mx/confiesa-ricky-martin-john-travolta-fue-amor-platonico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/antenasanluis.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://antenasanluis.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}
</style>
<link rel='stylesheet' id='magazinevibe_edge_default_style-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/css/modules.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/css/font-awesome/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/css/elegant-icons/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_linea_icons-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/css/linea-icons/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://antenasanluis.mx/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://antenasanluis.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/css/style_dynamic.css?ver=1480700844' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/css/modules-responsive.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/css/style_dynamic_responsive.css?ver=1480700844' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://antenasanluis.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-39236253-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://antenasanluis.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://antenasanluis.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://antenasanluis.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://antenasanluis.mx/?p=528214' />
<link rel="alternate" type="application/json+oembed" href="http://antenasanluis.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fantenasanluis.mx%2Fconfiesa-ricky-martin-john-travolta-fue-amor-platonico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://antenasanluis.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fantenasanluis.mx%2Fconfiesa-ricky-martin-john-travolta-fue-amor-platonico%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','//connect.facebook.net/en_US/fbevents.js');

                fbq('init', '917157521690011 ');
                fbq('track', 'PageView');
                fbq('track', 'ViewContent');        
                </script>
                <noscript><img height='1' width='1' style='display:none'
                src='https://www.facebook.com/tr?id=917157521690011 &ev=PageView&noscript=1'
                /></noscript>
                <!-- End Facebook Pixel Code -->
                    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://antenasanluis.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://antenasanluis.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-39236253-1', 'auto');
    ga('send', 'pageview');
</script>
<meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="fd93a0aa6c5a9d42e7737f22c58fbf35"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170207_220711">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</script><!-- Inicio compartir en FB  -->


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Wqukh1aMQV00GQ", domain:"antenasanluis.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Wqukh1aMQV00GQ" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</head>
<body class="post-template-default single single-post postid-528214 single-format-standard magazinevibe-ver-1.2.1  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="edgtf-wrapper">
    <div class="edgtf-wrapper-inner">
        

<div class="edgtf-top-bar">
    		        <div class="edgtf-vertical-align-containers edgtf-50-50">
            <div class="edgtf-position-left">
                <div class="edgtf-position-left-inner">
                                            
        <div class="edgtf-date-widget-holder" >
            25 Feb 2017        </div>
            <div class="edgtf-bn-holder" >
                            <div class="edgtf-bn-title">BREAKING NEWS<span class="arrow_carrot-right"></span></div>
                <ul class="edgtf-bn-slide">
                                            <li class="edgtf-bn-text">
                            <a href="http://antenasanluis.mx/advanced-schooling-benefit-how-to-buy-a-good-college-term-paper-online-collegepaperservices-com/">Advanced schooling Benefit How To Buy A Good College Term Paper Online CollegePaperServices.com</a>    
                        </li>
                                            <li class="edgtf-bn-text">
                            <a href="http://antenasanluis.mx/higher-education-advice-about-pay-someone-to-write-a-research-paper-collegepaperservices-com/">Higher education Advice About Pay Someone To Write A Research Paper CollegePaperServices.com</a>    
                        </li>
                                            <li class="edgtf-bn-text">
                            <a href="http://antenasanluis.mx/12-tips-para-librarse-de-un-mal-habito/">12 tips para librarse de un mal hábito</a>    
                        </li>
                     
                </ul>
                    </div>
                                        </div>
            </div>
            <div class="edgtf-position-right">
                <div class="edgtf-position-right-inner">
                                            
        <a                         class="edgtf-search-opener" href="javascript:void(0)">
                            <span class="edgtf-search-icon-text">Search</span>
                        <span aria-hidden="true" class="edgtf-icon-font-elegant icon_search " ></span>        </a>

        <div class="edgtf-search-widget-holder">
            <form id="searchform" action="http://antenasanluis.mx/" method="get">
                <div class="edgtf-form-holder">
                    <div class="edgtf-column-left">
                        <input type="text" placeholder="Search" name="s" class="edgtf-search-field" autocomplete="off" />
                    </div>
                    <div class="edgtf-column-right">
                        <input type="submit" class="edgtf-search-submit" value="GO" />
                    </div>
                </div>
            </form>
        </div>
                                        </div>
            </div>
        </div>
    </div>



<header class="edgtf-page-header edgtf-header-type-two" >
    <div class="edgtf-logo-area" >
                <div class="edgtf-grid">
                                <div class="edgtf-vertical-align-containers">
                <div class="edgtf-position-left">
                    <div class="edgtf-position-left-inner">
                        
<div class="edgtf-logo-wrapper">
    <a href="http://antenasanluis.mx/" style="height: 121px;">
        <img class="edgtf-normal-logo" src="http://antenasanluis.mx/wp-content/uploads/2016/10/ant.png" alt="logo"/>
    </a>
</div>

                    </div>
                </div>
                <div class="edgtf-position-right">
                    <div class="edgtf-position-right-inner">
                                                    <div id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget edgtf-right-from-logo-area-widget"><div class="textwidget widget-text"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superior Logo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8262838685527151"
     data-ad-slot="8962187829"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                                            </div>
                </div>
            </div>
                            </div>
            </div>
        <div class="edgtf-menu-area" >
                <div class="edgtf-grid">
                        <div class="edgtf-vertical-align-containers">
                <div class="edgtf-position-left">
                    <div class="edgtf-position-left-inner">
                        
<nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
    <ul id="menu-menuantena" class="clearfix"><li id="nav-menu-item-492404" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/destacados/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">DESTACADOS</span></span></span></a></li>
<li id="nav-menu-item-492411" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/san-luis/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">SAN LUIS</span></span></span></a></li>
<li id="nav-menu-item-492406" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/regionales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ESTADO</span></span></span></a></li>
<li id="nav-menu-item-492409" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/nacionales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NACIONALES</span></span></span></a></li>
<li id="nav-menu-item-492408" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/globales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">GLOBALES</span></span></span></a></li>
<li id="nav-menu-item-492403" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/deportes/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">DEPORTES</span></span></span></a></li>
<li id="nav-menu-item-492405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  narrow"><a href="http://antenasanluis.mx/category/espectaculos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ESPECTACULOS</span></span></span></a></li>
<li id="nav-menu-item-492402" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">CULTURA</span></span></span></a></li>
<li id="nav-menu-item-492401" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/curiosidades/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ACTUALIDAD</span></span></span></a></li>
<li id="nav-menu-item-492407" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/gadget/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">GADGET</span></span></span></a></li>
</ul></nav>


                    </div>
                </div>

                <div class="edgtf-position-right">
                    <div class="edgtf-position-right-inner">
                                            </div>
                </div>
            </div>
                    </div>
        </div>
        
<div class="edgtf-sticky-header">
        <div class="edgtf-sticky-holder">
            <div class="edgtf-grid">
                        <div class=" edgtf-vertical-align-containers">
                <div class="edgtf-position-left">
                    <div class="edgtf-position-left-inner">
                        
<div class="edgtf-logo-wrapper">
    <a href="http://antenasanluis.mx/" >
        <img class="edgtf-normal-logo" src="" alt="logo"/>
    </a>
</div>

                    </div>
                </div>
                <div class="edgtf-position-right">
                    <div class="edgtf-position-right-inner">
                        
<nav class="edgtf-main-menu edgtf-drop-down edgtf-sticky-nav">
    <ul id="menu-menuantena-1" class="clearfix"><li id="sticky-nav-menu-item-492404" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/destacados/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">DESTACADOS</span></span></span></a></li>
<li id="sticky-nav-menu-item-492411" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/san-luis/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">SAN LUIS</span></span></span></a></li>
<li id="sticky-nav-menu-item-492406" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/regionales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ESTADO</span></span></span></a></li>
<li id="sticky-nav-menu-item-492409" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/nacionales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NACIONALES</span></span></span></a></li>
<li id="sticky-nav-menu-item-492408" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/globales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">GLOBALES</span></span></span></a></li>
<li id="sticky-nav-menu-item-492403" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/deportes/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">DEPORTES</span></span></span></a></li>
<li id="sticky-nav-menu-item-492405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  narrow"><a href="http://antenasanluis.mx/category/espectaculos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ESPECTACULOS</span></span></span></a></li>
<li id="sticky-nav-menu-item-492402" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">CULTURA</span></span></span></a></li>
<li id="sticky-nav-menu-item-492401" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/curiosidades/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ACTUALIDAD</span></span></span></a></li>
<li id="sticky-nav-menu-item-492407" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/gadget/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">GADGET</span></span></span></a></li>
</ul></nav>

                                            </div>
                </div>
            </div>
                    </div>
            </div>
</div>

</header>


<header class="edgtf-mobile-header">
    <div class="edgtf-mobile-header-inner">
                <div class="edgtf-mobile-header-holder">
            <div class="edgtf-grid">
                <div class="edgtf-vertical-align-containers">
                                            <div class="edgtf-mobile-menu-opener">
                            <a href="javascript:void(0)">
                                <span class="edgtf-mobile-opener-icon-holder">
                                                                            <span class="edgtf-mobile-menu-icon"></span>
                                                                                                                <span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
                                                                    </span>
                            </a>
                        </div>
                                                                <div class="edgtf-position-center">
                            <div class="edgtf-position-center-inner">
                                
<div class="edgtf-mobile-logo-wrapper">
    <a href="http://antenasanluis.mx/" style="height: 50px">
        <img src="http://antenasanluis.mx/wp-content/uploads/2016/10/logoantena-013-1.png" alt="mobile-logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="edgtf-position-right">
                        <div class="edgtf-position-right-inner">
                                                    </div>
                    </div>
                </div> <!-- close .edgtf-vertical-align-containers -->
            </div>
        </div>
        
<nav class="edgtf-mobile-nav">
    <div class="edgtf-grid">
        <ul id="menu-menuantena-2" class=""><li id="mobile-menu-item-492404" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/destacados/" class=""><span>DESTACADOS</span></a></li>
<li id="mobile-menu-item-492411" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/san-luis/" class=""><span>SAN LUIS</span></a></li>
<li id="mobile-menu-item-492406" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/regionales/" class=""><span>ESTADO</span></a></li>
<li id="mobile-menu-item-492409" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/nacionales/" class=""><span>NACIONALES</span></a></li>
<li id="mobile-menu-item-492408" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/globales/" class=""><span>GLOBALES</span></a></li>
<li id="mobile-menu-item-492403" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/deportes/" class=""><span>DEPORTES</span></a></li>
<li id="mobile-menu-item-492405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="http://antenasanluis.mx/category/espectaculos/" class=""><span>ESPECTACULOS</span></a></li>
<li id="mobile-menu-item-492402" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/cultura/" class=""><span>CULTURA</span></a></li>
<li id="mobile-menu-item-492401" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/curiosidades/" class=""><span>ACTUALIDAD</span></a></li>
<li id="mobile-menu-item-492407" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/gadget/" class=""><span>GADGET</span></a></li>
</ul>    </div>
</nav>


    </div>
</header> <!-- close .edgtf-mobile-header -->


                    <a id='edgtf-back-to-top'  href='#'>
                <span class="edgtf-icon-stack">
                     <i class="edgtf-icon-linea-icon icon-arrows-up  " ></i>                </span>
            </a>
        
        <div class="edgtf-content" >
            <div class="edgtf-content-inner">
    <div class="edgtf-title edgtf-breadcrumbs-type edgtf-content-left-alignment" style="height:85px;" data-height="85" >
        <div class="edgtf-title-image"></div>
        <div class="edgtf-title-holder" style="height:85px;">
            <div class="edgtf-container clearfix">
                <div class="edgtf-container-inner">
                    <div class="edgtf-title-subtitle-holder" style="">
                        <div class="edgtf-title-subtitle-holder-inner">
                            <div class="edgtf-breadcrumbs-holder"> <div class="edgtf-breadcrumbs"><div class="edgtf-breadcrumbs-inner"><a href="http://antenasanluis.mx/">Home</a><span class="edgtf-delimiter">&nbsp;/&nbsp;</span><a href="http://antenasanluis.mx/category/espectaculos/">ESPECTACULOS</a> <span class="edgtf-delimiter">&nbsp;/&nbsp;</span><span class="edgtf-current">Confiesa Ricky Martin que John Travolta fue su amor platónico</span></div></div></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="edgtf-container">
				<div class="edgtf-container-inner">
				<div class="edgtf-two-columns-75-25  edgtf-content-has-sidebar clearfix">
		<div class="edgtf-column1 edgtf-content-left-from-sidebar">
			<div class="edgtf-column-inner">
				<div class="edgtf-blog-holder edgtf-blog-single">
					<article id="post-528214" class="post-528214 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
	<div class="edgtf-post-content">

					
				
				<div class="edgtf-post-title-area">
					<div class="edgtf-post-info-category"><a href="http://antenasanluis.mx/category/espectaculos/" rel="category tag">ESPECTACULOS</a></div>
					<h2 itemprop="name" class="entry-title edgtf-post-title">Confiesa Ricky Martin que John Travolta fue su amor platónico</h2>
											<p class="edgtf-post-excerpt">


Ya entrado en confianza, Ricky Martin reveló que en su juventud John Travolta le parecía un hombre muy sexy. La confesión se hizo durante la visita del cantante en el programa Watch What Happens Live</p>					
					<div class="edgtf-post-info">
						<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/02/">
        Febrero 25, 2017        	</a>
        <meta itemprop="interactionCount" content="UserComments: 0"/>
</div><div class="edgtf-post-info-comments-holder"><a itemprop="url" class="edgtf-post-info-comments" href="http://antenasanluis.mx/confiesa-ricky-martin-john-travolta-fue-amor-platonico/#respond" target="_self">0</a></div><div class="edgtf-blog-like"><a href="#" class="edgtf-like" id="edgtf-like-528214-581" title="Like this"><span>1</span></a></div><div class="edgtf-post-info-count"><span class="edgtf-post-count-number">19</span><span class="edgtf-post-count-text">Views</span></div><div class="edgtf-blog-share"><div class="edgtf-social-share-holder edgtf-dropdown ">
	<a href="javascript:void(0)" target="_self" class="edgtf-social-share-dropdown-opener">
		<span class="edgtf-social-share-title">SHARE</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
	<a class="edgtf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Confiesa+Ricky+Martin+que+John+Travolta+fue+su+amor+plat%C3%B3nico&amp;p[summary]=Ya+entrado+en+confianza%2C+Ricky+Martin+revel%C3%B3+que+en+su+juventud+John+Travolta+le+parec%C3%ADa+un+hombre+muy+sexy.+La+confesi%C3%B3n+se+hizo+durante+la+visita+del+cantante+en+el+programa+Watch+What+Happens+Live+with+Andy+Cohen.+Ricky+record%C3%B3+que+Travolta+pas%C3%B3+a+ser+%5B%26hellip%3B%5D&amp;p[url]=http%3A%2F%2Fantenasanluis.mx%2Fconfiesa-ricky-martin-john-travolta-fue-amor-platonico%2F&amp;p[images][0]=http://antenasanluis.mx/wp-content/uploads/2017/02/1420_ricky-martin-john-travolta_620x350.jpg', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="edgtf-social-network-icon social_facebook"></span>
			</a>
</li><li class="edgtf-twitter-share">
	<a class="edgtf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=http://antenasanluis.mx/confiesa-ricky-martin-john-travolta-fue-amor-platonico/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="edgtf-social-network-icon social_twitter"></span>
			</a>
</li><li class="edgtf-linkedin-share">
	<a class="edgtf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fantenasanluis.mx%2Fconfiesa-ricky-martin-john-travolta-fue-amor-platonico%2F&amp;title=Confiesa+Ricky+Martin+que+John+Travolta+fue+su+amor+plat%C3%B3nico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="edgtf-social-network-icon social_linkedin"></span>
			</a>
</li><li class="edgtf-pinterest-share">
	<a class="edgtf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fantenasanluis.mx%2Fconfiesa-ricky-martin-john-travolta-fue-amor-platonico%2F&amp;description=Confiesa Ricky Martin que John Travolta fue su amor platónico&amp;media=http%3A%2F%2Fantenasanluis.mx%2Fwp-content%2Fuploads%2F2017%2F02%2F1420_ricky-martin-john-travolta_620x350.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="edgtf-social-network-icon social_pinterest"></span>
			</a>
</li>		</ul>
	</div>
</div></div>					</div>
				</div>

					<div class="edgtf-post-image">
		<img width="620" height="350" src="http://antenasanluis.mx/wp-content/uploads/2017/02/1420_ricky-martin-john-travolta_620x350.jpg" class="attachment-magazinevibe_edge_post_feature_image size-magazinevibe_edge_post_feature_image wp-post-image" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2017/02/1420_ricky-martin-john-travolta_620x350.jpg 620w, http://antenasanluis.mx/wp-content/uploads/2017/02/1420_ricky-martin-john-travolta_620x350-300x169.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />	</div>

						
		
		<div class="edgtf-post-text">
			<div class="edgtf-post-text-inner clearfix">
				<div class="contenido">
<div class="cont-cuerpo">
<p>Ya entrado en confianza, <b>Ricky Martin</b> reveló que en su juventud <b>John Travolta</b> le parecía un hombre muy sexy. La confesión se hizo durante la visita del cantante en el programa <i>Watch What Happens Live with Andy Cohen</i>.</p>
<div class="fb-quote fb_iframe_widget"></div>
<p>Ricky recordó que Travolta pasó a ser su amor platónico luego de verlo en una escena de la película “Saturday Night Fever”.</p>
<p>“Esa escena en ropa interior. Se despierta en ropa interior negra… Vi esa película como 8 veces y no sabía por qué”, dijo y pese a que está dentro del mundo de la farándula jamás le dijo nada al buen John. “Nunca le dije: fuiste mi primer amor”.</p>
<p>Qué tal.</p>
<div class="responsive-embed"><iframe src="https://www.youtube.com/embed/wYt3yoX6CPY?feature=oembed" width="480" height="270" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></div>
</div>
</div>
<div class="banner"></div>
<div class="relacionadas">
<h4>SDP NOTICIAS</h4>
</div>
			</div>
		</div>
	</div>
	</article>		<div class="edgtf-blog-single-navigation">
		<div class="edgtf-blog-single-navigation-inner">
							<div class="edgtf-blog-single-prev">
					<a href="http://antenasanluis.mx/57-monos-sacrificados-zoologico-japon-considerar-la-especie-invasora/" rel="prev"><</a>				</div> <!-- close div.blog_prev -->
										<div class="edgtf-blog-single-next">
					<a href="http://antenasanluis.mx/playboy-mexico-marzo-arde-manelyk/" rel="next">></a>				</div>
					</div>
	</div>
<div class="edgtf-ratings-holder">
    <div class="edgtf-ratings-text-holder">
        <h6 class="edgtf-ratings-text-title">Review overview</h6>
    </div>
    <div class="edgtf-ratings-stars-holder">
        <div class="edgtf-ratings-stars-inner">
            <i id="qodef-rating-1" class="fa fa-star"></i>
            <i id="qodef-rating-2" class="fa fa-star"></i>
            <i id="qodef-rating-3" class="fa fa-star"></i>
            <i id="qodef-rating-4" class="fa fa-star"></i>
            <i id="qodef-rating-5" class="fa fa-star"></i>
        </div>
    </div>
    <div class="edgtf-rating-message"></div>
    <div class="edgtf-rating-value"></div>
</div><div class="edgtf-related-posts-holder">
			<div class="edgtf-related-posts-title">
			<h6>RELATED ARTICLES</h6>
		</div>
		<div class="edgtf-related-posts-inner clearfix">
							<div class="edgtf-related-post">
					<div class="edgtf-related-post-image">
													<a itemprop="url" href="http://antenasanluis.mx/playboy-mexico-marzo-arde-manelyk/" title="Playboy México: Marzo arde con Manelyk">
								<img width="765" height="978" src="http://antenasanluis.mx/wp-content/uploads/2017/02/1627340-1.jpg" class="attachment-magazinevibe_edge_post_feature_image size-magazinevibe_edge_post_feature_image wp-post-image" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2017/02/1627340-1.jpg 765w, http://antenasanluis.mx/wp-content/uploads/2017/02/1627340-1-235x300.jpg 235w" sizes="(max-width: 765px) 100vw, 765px" />							</a>	
											</div>
					<div class="edgtf-related-post-title">
						<h5 itemprop="name" class="entry-title"><a itemprop="url" href="http://antenasanluis.mx/playboy-mexico-marzo-arde-manelyk/" title="Playboy México: Marzo arde con Manelyk">Playboy México: Marzo arde con Manelyk</a></h5>
					</div>
					<div class="edgtf-related-post-info">
						<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/02/">
        <span>Feb 25, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>						<div class="edgtf-post-info-comments-holder"><a itemprop="url" class="edgtf-post-info-comments" href="http://antenasanluis.mx/playboy-mexico-marzo-arde-manelyk/#respond" target="_self">0</a></div><div class="edgtf-blog-like"><a href="#" class="edgtf-like" id="edgtf-like-528217-603" title="Like this"><span>0</span></a></div>					</div>
				</div>
							<div class="edgtf-related-post">
					<div class="edgtf-related-post-image">
													<a itemprop="url" href="http://antenasanluis.mx/hermanos-gomita-revelan-polemico-secretito/" title="Hermanos de Gomita revelan su polémico secretito">
								<img width="300" height="336" src="http://antenasanluis.mx/wp-content/uploads/2017/02/11-18-300x336.jpg" class="attachment-magazinevibe_edge_post_feature_image size-magazinevibe_edge_post_feature_image wp-post-image" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2017/02/11-18-300x336.jpg 300w, http://antenasanluis.mx/wp-content/uploads/2017/02/11-18-300x336-268x300.jpg 268w" sizes="(max-width: 300px) 100vw, 300px" />							</a>	
											</div>
					<div class="edgtf-related-post-title">
						<h5 itemprop="name" class="entry-title"><a itemprop="url" href="http://antenasanluis.mx/hermanos-gomita-revelan-polemico-secretito/" title="Hermanos de Gomita revelan su polémico secretito">Hermanos de Gomita revelan su polémico secretito</a></h5>
					</div>
					<div class="edgtf-related-post-info">
						<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/02/">
        <span>Feb 24, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>						<div class="edgtf-post-info-comments-holder"><a itemprop="url" class="edgtf-post-info-comments" href="http://antenasanluis.mx/hermanos-gomita-revelan-polemico-secretito/#respond" target="_self">0</a></div><div class="edgtf-blog-like"><a href="#" class="edgtf-like" id="edgtf-like-528193-736" title="Like this"><span>0</span></a></div>					</div>
				</div>
							<div class="edgtf-related-post">
					<div class="edgtf-related-post-image">
													<a itemprop="url" href="http://antenasanluis.mx/ganar-oscar-demostraria-los-migrantes-mexicanos-contribuimos-la-cultura-eu-rodrigo-prieto-video/" title="Ganar el Oscar demostraría que los migrantes mexicanos contribuimos a la cultura de EU: Rodrigo Prieto (Video)">
								<img width="600" height="400" src="http://antenasanluis.mx/wp-content/uploads/2017/02/in.jpg" class="attachment-magazinevibe_edge_post_feature_image size-magazinevibe_edge_post_feature_image wp-post-image" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2017/02/in.jpg 600w, http://antenasanluis.mx/wp-content/uploads/2017/02/in-300x200.jpg 300w, http://antenasanluis.mx/wp-content/uploads/2017/02/in-128x86.jpg 128w" sizes="(max-width: 600px) 100vw, 600px" />							</a>	
											</div>
					<div class="edgtf-related-post-title">
						<h5 itemprop="name" class="entry-title"><a itemprop="url" href="http://antenasanluis.mx/ganar-oscar-demostraria-los-migrantes-mexicanos-contribuimos-la-cultura-eu-rodrigo-prieto-video/" title="Ganar el Oscar demostraría que los migrantes mexicanos contribuimos a la cultura de EU: Rodrigo Prieto (Video)">Ganar el Oscar demostraría que los migrantes mexicanos contribuimos a la cultura de EU: Rodrigo Prieto (Video)</a></h5>
					</div>
					<div class="edgtf-related-post-info">
						<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/02/">
        <span>Feb 24, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>						<div class="edgtf-post-info-comments-holder"><a itemprop="url" class="edgtf-post-info-comments" href="http://antenasanluis.mx/ganar-oscar-demostraria-los-migrantes-mexicanos-contribuimos-la-cultura-eu-rodrigo-prieto-video/#respond" target="_self">0</a></div><div class="edgtf-blog-like"><a href="#" class="edgtf-like" id="edgtf-like-528183-307" title="Like this"><span>0</span></a></div>					</div>
				</div>
					</div>
	</div><div class="edgtf-comment-holder clearfix" id="comments">
	<div class="edgtf-comment-number">
		<div class="edgtf-comment-number-inner">
			<h6>NO COMMENTS</h6>
		</div>
	</div>
<div class="edgtf-comments">
</div></div>
 <div class="edgtf-comment-form">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">POST A COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/confiesa-ricky-martin-john-travolta-fue-amor-platonico/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fconfiesa-ricky-martin-john-travolta-fue-amor-platonico%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	</div>				</div>
			</div>
		</div>
		<div class="edgtf-column2">
			<div class="edgtf-column-inner">
    <aside class="edgtf-sidebar">
        <div class="widget edgtf-plmwt-widget"><h6>NOTAS RECIENTES</h6><div class="edgtf-post-layout-minimal-with-thumb-holder  edgtf-post-thumb-size-small"  data-base="edgtf_post_layout_minimal_with_thumb" data-number_of_posts="5"       data-sort="latest"    data-title_tag="h6"  data-display_date="yes"  data-display_author="no"  data-thumb_size="small"     data-paged="1" data-max_pages="30495"><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/unbombinensanluis-pronto-antena/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2017/02/16976320_10154568785933090_473612419_n-128x86.jpg" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/unbombinensanluis-pronto-antena/" target="_self">
                        #UnBombínenSanLuis pronto en #Antena                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/02/">
        <span>Febrero 25, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="edgtf-post-info-rating">
    <span class="edgtf-post-info-rating-inactive">
        <span class="edgtf-post-info-rating-active" style="width: 0%"></span>
    </span>
    <div class="edgtf-post-info-rating-value"></div>
    <div class="edgtf-post-info-rating-message"></div>
</div>                </div>
                            </div>
        </div>
    </div>
</div><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/encuentran-error-botanico-escudo-nacional-dia-la-bandera/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2017/02/1527_escudo_620x350-128x86.jpg" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/encuentran-error-botanico-escudo-nacional-dia-la-bandera/" target="_self">
                        Encuentran error botánico en escudo nacional el Día de la Bandera                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/02/">
        <span>Febrero 25, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="edgtf-post-info-rating">
    <span class="edgtf-post-info-rating-inactive">
        <span class="edgtf-post-info-rating-active" style="width: 0%"></span>
    </span>
    <div class="edgtf-post-info-rating-value"></div>
    <div class="edgtf-post-info-rating-message"></div>
</div>                </div>
                            </div>
        </div>
    </div>
</div><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/httpwww-milenio-cominternacionalanastasio_hernandez-indemniz/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2017/02/Anastasio-golpeado-agentes_MILIMA20170224_0287_30-128x86.jpg" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2017/02/Anastasio-golpeado-agentes_MILIMA20170224_0287_30-128x86.jpg 128w, http://antenasanluis.mx/wp-content/uploads/2017/02/Anastasio-golpeado-agentes_MILIMA20170224_0287_30-300x203.jpg 300w, http://antenasanluis.mx/wp-content/uploads/2017/02/Anastasio-golpeado-agentes_MILIMA20170224_0287_30.jpg 478w" sizes="(max-width: 128px) 100vw, 128px" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/httpwww-milenio-cominternacionalanastasio_hernandez-indemniz/" target="_self">
                        Gobierno compensará a familia de indocumentado muerto por agentes fronterizos                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/02/">
        <span>Febrero 25, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="edgtf-post-info-rating">
    <span class="edgtf-post-info-rating-inactive">
        <span class="edgtf-post-info-rating-active" style="width: 0%"></span>
    </span>
    <div class="edgtf-post-info-rating-value"></div>
    <div class="edgtf-post-info-rating-message"></div>
</div>                </div>
                            </div>
        </div>
    </div>
</div><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/playboy-mexico-marzo-arde-manelyk/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2017/02/1627340-1-128x86.jpg" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/playboy-mexico-marzo-arde-manelyk/" target="_self">
                        Playboy México: Marzo arde con Manelyk                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/02/">
        <span>Febrero 25, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="edgtf-post-info-rating">
    <span class="edgtf-post-info-rating-inactive">
        <span class="edgtf-post-info-rating-active" style="width: 0%"></span>
    </span>
    <div class="edgtf-post-info-rating-value"></div>
    <div class="edgtf-post-info-rating-message"></div>
</div>                </div>
                            </div>
        </div>
    </div>
</div><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/confiesa-ricky-martin-john-travolta-fue-amor-platonico/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2017/02/1420_ricky-martin-john-travolta_620x350-128x86.jpg" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/confiesa-ricky-martin-john-travolta-fue-amor-platonico/" target="_self">
                        Confiesa Ricky Martin que John Travolta fue su amor platónico                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/02/">
        <span>Febrero 25, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="edgtf-post-info-rating">
    <span class="edgtf-post-info-rating-inactive">
        <span class="edgtf-post-info-rating-active" style="width: 0%"></span>
    </span>
    <div class="edgtf-post-info-rating-value"></div>
    <div class="edgtf-post-info-rating-message"></div>
</div>                </div>
                            </div>
        </div>
    </div>
</div></div></div><div class="widget widget_text">			<div class="textwidget"><a href="http://congresosanluis.gob.mx/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://congresosanluis.gob.mx/', '');" target="_blank"><img src="http://antenasanluis.mx/wp-content/uploads/2016/12/B_CIBER_ACOSO-300x300.jpg" /></a>

</div>
		</div><div class="widget edgtf-plmwt-widget"><h6>LAS + VISTAS</h6><div class="edgtf-post-layout-minimal-holder  "  data-base="edgtf_post_layout_minimal" data-number_of_posts="5"       data-sort="popular"    data-title_tag="h6"  data-display_date="yes"  data-display_author="no"      data-paged="1" data-max_pages="30494"><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/encuentran-error-botanico-escudo-nacional-dia-la-bandera/" target="_self">
                Encuentran error botánico en escudo nacional el Día de la Bandera            </a>
        </h6>
        <div class="edgtf-pei-info-section">
                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/02/">
        <span>Febrero 25, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/playboy-mexico-marzo-arde-manelyk/" target="_self">
                Playboy México: Marzo arde con Manelyk            </a>
        </h6>
        <div class="edgtf-pei-info-section">
                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/02/">
        <span>Febrero 25, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/httpwww-milenio-cominternacionalanastasio_hernandez-indemniz/" target="_self">
                Gobierno compensará a familia de indocumentado muerto por agentes fronterizos            </a>
        </h6>
        <div class="edgtf-pei-info-section">
                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/02/">
        <span>Febrero 25, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/mes-cientificos-observaran-primera-vez-agujero-negro/" target="_self">
                En un mes científicos observarán por primera vez un agujero negro            </a>
        </h6>
        <div class="edgtf-pei-info-section">
                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/02/">
        <span>Febrero 25, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/57-monos-sacrificados-zoologico-japon-considerar-la-especie-invasora/" target="_self">
                57 monos son sacrificados en un zoológico de Japón por considerar a la especie como “invasora”            </a>
        </h6>
        <div class="edgtf-pei-info-section">
                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/02/">
        <span>Febrero 25, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>        </div>
    </div>
</div></div></div><div class="widget widget_text">			<div class="textwidget"><a href="http://sanluis.gob.mx/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://sanluis.gob.mx/', '');" target="_blank"><img src="http://antenasanluis.mx/wp-content/uploads/2017/01/FB-2.png" /></a></div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="" target="_blank"><img src="http://antenasanluis.mx/wp-content/uploads/2017/02/900-X-900-01.png" /></a></div>
		</div><div class="widget edgtf-plmwt-widget"><h6>LATEST NEWS</h6><div class="edgtf-post-layout-minimal-holder  "  data-base="edgtf_post_layout_minimal" data-number_of_posts="5"           data-title_tag="h6"  data-display_date="yes"  data-display_author="yes"      data-paged="1" data-max_pages="30495"><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/unbombinensanluis-pronto-antena/" target="_self">
                #UnBombínenSanLuis pronto en #Antena            </a>
        </h6>
        <div class="edgtf-pei-info-section">
            <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/ricardo/">Ricardo Moreno Torres</a></div>            <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/02/">
        <span>Febrero 25, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/encuentran-error-botanico-escudo-nacional-dia-la-bandera/" target="_self">
                Encuentran error botánico en escudo nacional el Día de la Bandera            </a>
        </h6>
        <div class="edgtf-pei-info-section">
            <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/ricardo/">Ricardo Moreno Torres</a></div>            <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/02/">
        <span>Febrero 25, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/httpwww-milenio-cominternacionalanastasio_hernandez-indemniz/" target="_self">
                Gobierno compensará a familia de indocumentado muerto por agentes fronterizos            </a>
        </h6>
        <div class="edgtf-pei-info-section">
            <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/ricardo/">Ricardo Moreno Torres</a></div>            <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/02/">
        <span>Febrero 25, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/playboy-mexico-marzo-arde-manelyk/" target="_self">
                Playboy México: Marzo arde con Manelyk            </a>
        </h6>
        <div class="edgtf-pei-info-section">
            <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/ricardo/">Ricardo Moreno Torres</a></div>            <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/02/">
        <span>Febrero 25, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/confiesa-ricky-martin-john-travolta-fue-amor-platonico/" target="_self">
                Confiesa Ricky Martin que John Travolta fue su amor platónico            </a>
        </h6>
        <div class="edgtf-pei-info-section">
            <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/ricardo/">Ricardo Moreno Torres</a></div>            <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/02/">
        <span>Febrero 25, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>        </div>
    </div>
</div></div></div><div class="widget edgtf-widget-sticky-sidebar"></div>    </aside>
</div>		</div>
	</div>
		</div>
			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer >
	<div class="edgtf-footer-inner clearfix">

		<div class="edgtf-footer-top-holder">
	<div class="edgtf-footer-top ">
		
		<div class="edgtf-container">
			<div class="edgtf-container-inner">

		<div class="edgtf-four-columns clearfix">
	<div class="edgtf-four-columns-inner">
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
						<div id="recent-posts-3" class="widget edgtf-footer-column-1 widget_recent_entries">		<h6 class="edgtf-footer-widget-title">ÚLTIMAS NOTICIAS</h6>		<ul>
					<li>
				<a href="http://antenasanluis.mx/unbombinensanluis-pronto-antena/">#UnBombínenSanLuis pronto en #Antena</a>
							<span class="post-date">Febrero 25, 2017</span>
						</li>
					<li>
				<a href="http://antenasanluis.mx/encuentran-error-botanico-escudo-nacional-dia-la-bandera/">Encuentran error botánico en escudo nacional el Día de la Bandera</a>
							<span class="post-date">Febrero 25, 2017</span>
						</li>
					<li>
				<a href="http://antenasanluis.mx/httpwww-milenio-cominternacionalanastasio_hernandez-indemniz/">Gobierno compensará a familia de indocumentado muerto por agentes fronterizos</a>
							<span class="post-date">Febrero 25, 2017</span>
						</li>
				</ul>
		</div>					</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				<div class="widget edgtf-plmwt-widget"><h6 class="edgtf-footer-widget-title">ÚLTIMAS FOTOS</h6><div class="edgtf-post-layout-minimal-with-thumb-holder  edgtf-post-thumb-size-small"  data-base="edgtf_post_layout_minimal_with_thumb" data-number_of_posts="3"           data-title_tag="h6"  data-display_date="yes"  data-display_author="yes"  data-thumb_size="small"     data-paged="1" data-max_pages="50825"><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/unbombinensanluis-pronto-antena/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2017/02/16976320_10154568785933090_473612419_n-128x86.jpg" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/unbombinensanluis-pronto-antena/" target="_self">
                        #UnBombínenSanLuis pronto en #Antena                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                    <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/ricardo/">Ricardo Moreno Torres</a></div>                    <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/02/">
        <span>Febrero 25, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                                    </div>
                            </div>
        </div>
    </div>
</div><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/encuentran-error-botanico-escudo-nacional-dia-la-bandera/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2017/02/1527_escudo_620x350-128x86.jpg" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/encuentran-error-botanico-escudo-nacional-dia-la-bandera/" target="_self">
                        Encuentran error botánico en escudo nacional el Día de la Bandera                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                    <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/ricardo/">Ricardo Moreno Torres</a></div>                    <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/02/">
        <span>Febrero 25, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                                    </div>
                            </div>
        </div>
    </div>
</div><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/httpwww-milenio-cominternacionalanastasio_hernandez-indemniz/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2017/02/Anastasio-golpeado-agentes_MILIMA20170224_0287_30-128x86.jpg" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2017/02/Anastasio-golpeado-agentes_MILIMA20170224_0287_30-128x86.jpg 128w, http://antenasanluis.mx/wp-content/uploads/2017/02/Anastasio-golpeado-agentes_MILIMA20170224_0287_30-300x203.jpg 300w, http://antenasanluis.mx/wp-content/uploads/2017/02/Anastasio-golpeado-agentes_MILIMA20170224_0287_30.jpg 478w" sizes="(max-width: 128px) 100vw, 128px" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/httpwww-milenio-cominternacionalanastasio_hernandez-indemniz/" target="_self">
                        Gobierno compensará a familia de indocumentado muerto por agentes fronterizos                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                    <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/ricardo/">Ricardo Moreno Torres</a></div>                    <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/02/">
        <span>Febrero 25, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                                    </div>
                            </div>
        </div>
    </div>
</div></div></div>			</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				<div id="text-15" class="widget edgtf-footer-column-3 widget_text">			<div class="textwidget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-color: #444444;width: 100%;border-width: 1px;margin-top: 5px;margin-bottom: 5px"></div>
</div>
</div>
		</div><div id="text-9" class="widget edgtf-footer-column-3 widget_text">			<div class="textwidget"><h6 style="color:#ffffff">FOLLOW US</h6>
ANTENA SAN LUIS</div>
		</div>			</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
							</div>
		</div>
	</div>
</div>			</div>
		</div>
		</div>
</div><div class="edgtf-footer-bottom-holder">
	<div class="edgtf-footer-bottom-holder-inner ">
					<div class="edgtf-container">
				<div class="edgtf-container-inner">

		<div class="edgtf-three-columns clearfix">
	<div class="edgtf-three-columns-inner">
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				<div id="text-10" class="widget edgtf-footer-bottom-left widget_text">			<div class="textwidget">© Copyright 2015 <span style="color:#cccccc">ANTENA SAN LUIS</span></div>
		</div>			</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
							</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
							</div>
		</div>
	</div>
</div>				</div>
			</div>
			</div>
</div>
	</div>
</footer>

</div> <!-- close div.edgtf-wrapper-inner  -->
</div> <!-- close div.edgtf-wrapper -->
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/js/third-party.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = {"vars":{"edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"http:\/\/antenasanluis.mx\/wp-admin\/admin-ajax.php","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":"200","edgtfMenuAreaHeight":64}};
var edgtfPerPageVars = {"vars":{"edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/js/modules.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfLike = {"ajaxurl":"http:\/\/antenasanluis.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>