<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://antenasanluis.mx/wp-content/uploads/2017/05/16-2.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://antenasanluis.mx/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://antenasanluis.mx/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://antenasanluis.mx/feed/atom/" />
<link rel="pingback" href="http://antenasanluis.mx/xmlrpc.php" />

<meta property="og:image" content="http://antenasanluis.mx/wp-content/uploads/2017/06/1686068.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Camiones de bomberos y ambulancias también se han desplazado hasta el hotel, desde donde se eleva una fuerte humareda MANILA. La policía filipina rodeó y comenzó a evacuar esta noche un hotel cercano al aeropuerto de Manila a causa de un tiroteo en su interior, informan medios locales. Camiones de bomberos y ambulancias también se han desplazado [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://antenasanluis.mx/desalojan-hotel-filipinas-tiroteo/">
<meta name="twitter:title" content="Desalojan hotel de Filipinas por tiroteo">
<meta name="twitter:description" content="Camiones de bomberos y ambulancias también se han desplazado hasta el hotel, desde donde se eleva una fuerte humareda MANILA. La policía filipina rodeó y comenzó a evacuar esta noche un hotel cercano al aeropuerto de Manila a causa de un tiroteo en su interior, informan medios locales. Camiones de bomberos y ambulancias también se han desplazado [&hellip;]">

<title>Desalojan hotel de Filipinas por tiroteo &middot; Antena San Luis</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://antenasanluis.mx/desalojan-hotel-filipinas-tiroteo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Desalojan hotel de Filipinas por tiroteo &middot; Antena San Luis" />
<meta property="og:description" content="Camiones de bomberos y ambulancias también se han desplazado hasta el hotel, desde donde se eleva una fuerte humareda MANILA. La policía filipina rodeó y comenzó a evacuar esta noche un hotel cercano al aeropuerto de Manila a causa de un tiroteo en su interior, informan medios locales. Camiones de bomberos y ambulancias también se han desplazado &hellip;" />
<meta property="og:url" content="http://antenasanluis.mx/desalojan-hotel-filipinas-tiroteo/" />
<meta property="og:site_name" content="Antena San Luis" />
<meta property="article:publisher" content="https://www.facebook.com/antenaslp/" />
<meta property="article:section" content="GLOBALES" />
<meta property="article:published_time" content="2017-06-01T18:56:31+00:00" />
<meta property="article:modified_time" content="2017-06-01T19:00:10+00:00" />
<meta property="og:updated_time" content="2017-06-01T19:00:10+00:00" />
<meta property="og:image" content="http://antenasanluis.mx/wp-content/uploads/2017/06/1686068.jpg" />
<meta property="og:image:width" content="664" />
<meta property="og:image:height" content="498" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Camiones de bomberos y ambulancias también se han desplazado hasta el hotel, desde donde se eleva una fuerte humareda MANILA. La policía filipina rodeó y comenzó a evacuar esta noche un hotel cercano al aeropuerto de Manila a causa de un tiroteo en su interior, informan medios locales. Camiones de bomberos y ambulancias también se han desplazado [&hellip;]" />
<meta name="twitter:title" content="Desalojan hotel de Filipinas por tiroteo &middot; Antena San Luis" />
<meta name="twitter:site" content="@antenasanluis" />
<meta name="twitter:image" content="http://antenasanluis.mx/wp-content/uploads/2017/06/1686068.jpg" />
<meta name="twitter:creator" content="@antenasanluis" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Antena San Luis &raquo; Feed" href="http://antenasanluis.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antena San Luis &raquo; RSS de los comentarios" href="http://antenasanluis.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antena San Luis &raquo; Desalojan hotel de Filipinas por tiroteo RSS de los comentarios" href="http://antenasanluis.mx/desalojan-hotel-filipinas-tiroteo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/antenasanluis.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://antenasanluis.mx/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://antenasanluis.mx/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://antenasanluis.mx/wp-content/themes/topnews/css/iecss.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://antenasanluis.mx/wp-content/themes/topnews/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://antenasanluis.mx/wp-content/themes/topnews/css/reset.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://antenasanluis.mx/wp-content/themes/topnews/css/media-queries.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://antenasanluis.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58e40af1f1ab4300129f8487'></script>
<link rel='https://api.w.org/' href='http://antenasanluis.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://antenasanluis.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://antenasanluis.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://antenasanluis.mx/?p=552630' />
<link rel="alternate" type="application/json+oembed" href="http://antenasanluis.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fantenasanluis.mx%2Fdesalojan-hotel-filipinas-tiroteo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://antenasanluis.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fantenasanluis.mx%2Fdesalojan-hotel-filipinas-tiroteo%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
			<meta property="fb:pages" content="195400400486017" />
			
<style type='text/css'>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</style>
	
<style type="text/css">


#post-social-out,
#post-social-in {
	margin-left: 0;
	}






#sidebar-widget-wrap {
	top: 0;
	}



@media screen and (min-width: 1003px) {

#sidebar-contain {
	bottom: auto;
	height: 100%;
	}

#post-content-contain #sidebar-contain {
	margin-left: 639px;
	}

.side-fixed {
	position: absolute !important;
		top: 0 !important;
		bottom: auto !important;
		right: -341px !important;
	}

.single .side-fixed,
.page .side-fixed,
.woocommerce .side-fixed {
	right: -341px !important;
	}

#sidebar-scroll-wrap {
	display: none;
	}

}


#content-out {
	margin-right: -60px;
	}

#content-in {
	margin-right: 60px;
	}


@media screen and (max-width: 1263px) {

	#content-out,
	#content-in {
		margin-right: 0;
		}

	}


</style>

<style type="text/css">
</style>

<link rel="icon" href="http://antenasanluis.mx/wp-content/uploads/2017/03/cropped-antena-32x32.png" sizes="32x32" />
<link rel="icon" href="http://antenasanluis.mx/wp-content/uploads/2017/03/cropped-antena-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://antenasanluis.mx/wp-content/uploads/2017/03/cropped-antena-180x180.png" />
<meta name="msapplication-TileImage" content="http://antenasanluis.mx/wp-content/uploads/2017/03/cropped-antena-270x270.png" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="6c773ec82809c8900a9aa91a68cdf7dd"><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script>
</head>

<body class="post-template-default single single-post postid-552630 single-format-standard theiaPostSlider_body">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/antenaslp/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/antenasanluis" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="https://www.instagram.com/antenasanluis/" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
																													<li class="rss-soc">
						<a href="http://antenasanluis.mx/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menuantena-container"><ul id="menu-menuantena" class="menu"><li id="menu-item-492411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492411"><a href="http://antenasanluis.mx/category/san-luis/">ESTADO</a></li>
<li id="menu-item-492409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492409"><a href="http://antenasanluis.mx/category/nacionales/">MÉXICO</a></li>
<li id="menu-item-492408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-492408"><a href="http://antenasanluis.mx/category/globales/">PLANETA</a></li>
<li id="menu-item-492403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492403"><a href="http://antenasanluis.mx/category/deportes/">SCORE</a></li>
<li id="menu-item-492405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492405"><a href="http://antenasanluis.mx/category/espectaculos/">SHOW</a></li>
<li id="menu-item-546809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546809"><a href="http://antenasanluis.mx/category/virales/">VIRALES</a></li>
<li id="menu-item-546933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546933"><a href="http://antenasanluis.mx/category/cultura/">MUNDO</a></li>
<li id="menu-item-546934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546934"><a href="http://antenasanluis.mx/category/gadget/">GADGETS</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://antenasanluis.mx"><img itemprop="logo" src="http://antenasanluis.mx/wp-content/uploads/2017/05/LGOO.png" alt="Antena San Luis" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-menuantena-container"><ul id="menu-menuantena-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492411"><a href="http://antenasanluis.mx/category/san-luis/">ESTADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492409"><a href="http://antenasanluis.mx/category/nacionales/">MÉXICO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-492408"><a href="http://antenasanluis.mx/category/globales/">PLANETA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492403"><a href="http://antenasanluis.mx/category/deportes/">SCORE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492405"><a href="http://antenasanluis.mx/category/espectaculos/">SHOW</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546809"><a href="http://antenasanluis.mx/category/virales/">VIRALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546933"><a href="http://antenasanluis.mx/category/cultura/">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546934"><a href="http://antenasanluis.mx/category/gadget/">GADGETS</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																									<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
																<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/antenaslp/" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																															<a href="https://twitter.com/antenasanluis" alt="Twitter" target="_blank">
											<li class="twit-drop">
												<i class="fa fa-twitter fa-2"></i>
												<p>Twitter</p>
											</li>
											</a>
																																									<a href="https://www.instagram.com/antenasanluis/" alt="Instagram" target="_blank">
											<li class="inst-drop">
												<i class="fa fa-instagram fa-2"></i>
												<p>Instagram</p>
											</li>
											</a>
																																																																							<a href="http://antenasanluis.mx/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://antenasanluis.mx/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-552630 post type-post status-publish format-standard has-post-thumbnail hentry category-globales">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">GLOBALES</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Desalojan hotel de Filipinas por tiroteo</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="http://antenasanluis.mx/wp-content/uploads/2017/06/1686068.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Desalojan hotel de Filipinas por tiroteo</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://antenasanluis.mx/author/equipo-antena/" title="Entradas de Antena San Luis" rel="author">Antena San Luis</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-06-01" pubdate>Junio 1, 2017</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<div id="tps_slideContainer_552630" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h2 class="node-summary">Camiones de bomberos y ambulancias también se han desplazado hasta el hotel, desde donde se eleva una fuerte humareda</h2>
<p>MANILA.</p>
<p class="letter-capitular">La <strong>policía filipina rodeó</strong> y <strong>comenzó a evacuar</strong> esta noche un <strong>hotel </strong><strong>cercano</strong> al <strong>aeropuerto de Manila</strong> a causa de un <strong>tiroteo en su interior</strong>, informan medios locales.</p>
<p>Camiones de bomberos y ambulancias también se han desplazado hasta el hotel, desde donde se eleva una fuerte humareda, según una fuente citada por el diario <em>Inquirer</em>.</p>
<p><strong>Fuente: Excélsior </strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://antenasanluis.mx/desalojan-hotel-filipinas-tiroteo/" data-a2a-title="Desalojan hotel de Filipinas por tiroteo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fantenasanluis.mx%2Fdesalojan-hotel-filipinas-tiroteo%2F&amp;linkname=Desalojan%20hotel%20de%20Filipinas%20por%20tiroteo" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fantenasanluis.mx%2Fdesalojan-hotel-filipinas-tiroteo%2F&amp;linkname=Desalojan%20hotel%20de%20Filipinas%20por%20tiroteo" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fantenasanluis.mx%2Fdesalojan-hotel-filipinas-tiroteo%2F&amp;linkname=Desalojan%20hotel%20de%20Filipinas%20por%20tiroteo" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fantenasanluis.mx%2Fdesalojan-hotel-filipinas-tiroteo%2F&amp;linkname=Desalojan%20hotel%20de%20Filipinas%20por%20tiroteo" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fantenasanluis.mx%2Fdesalojan-hotel-filipinas-tiroteo%2F&amp;linkname=Desalojan%20hotel%20de%20Filipinas%20por%20tiroteo" title="SMS" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_552630&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/antenasanluis.mx\/desalojan-hotel-filipinas-tiroteo\/&quot;,&quot;postId&quot;:552630,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/antenasanluis.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Related Items</span><span itemprop="keywords"></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> View Comments (11)</span>
										</div><!-comments-button-->
										<div id="comments">
				<h4 class="post-header"><span class="post-header">
			11 Comments		</span></h4>
		<ol class="commentlist">
			<li class="post pingback">
		<p>Pingback: <a href='http://www.xmt85c4wx5ctwxw3tcerthve56.com/' rel='external nofollow' class='url'>xmt85c4wx5ctwxw3tcerthve56</a></p>
	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='http://www.hnddfzl8080.com/comment/html/index.php?page=1&#038;id=15751' rel='external nofollow' class='url'>&#x62F;&#x627;&#x646;&#x644;&#x648;&#x62F; &#x642;&#x633;&#x645;&#x62A; &#x647;&#x634;&#x62A;&#x645; &#x634;&#x647;&#x631;&#x632;&#x627;&#x62F; &#x62F;&#x648;&#x645;</a></p>
	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='https://hammihan.com/post/15633094' rel='external nofollow' class='url'>&#x62F;&#x627;&#x646;&#x644;&#x648;&#x62F; &#x634;&#x647;&#x631;&#x632;&#x627;&#x62F; &#x642;&#x633;&#x645;&#x62A; &#x647;&#x634;&#x62A;&#x645; &#x641;&#x635;&#x644; &#x62F;&#x648;&#x645;</a></p>
	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='https://goo.gl/MvaqgT' rel='external nofollow' class='url'>&#x62F;&#x627;&#x646;&#x644;&#x648;&#x62F; &#x634;&#x647;&#x631;&#x632;&#x627;&#x62F; &#x642;&#x633;&#x645;&#x62A; &#x646;&#x647;&#x645; &#x641;&#x635;&#x644; &#x62F;&#x648;&#x645;</a></p>
	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='https://goo.gl/WKrwTt' rel='external nofollow' class='url'>&#x62F;&#x627;&#x646;&#x644;&#x648;&#x62F; &#x634;&#x647;&#x631;&#x632;&#x627;&#x62F; &#x642;&#x633;&#x645;&#x62A; &#x62F;&#x648;&#x627;&#x632;&#x62F;&#x647;&#x645; &#x641;&#x635;&#x644; &#x62F;&#x648;&#x645;</a></p>
	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='https://goo.gl/CGJnXh' rel='external nofollow' class='url'>&#x642;&#x6CC;&#x645;&#x62A; &#x67E;&#x646;&#x62C;&#x631;&#x647;</a></p>
	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='https://goo.gl/8UPLg3' rel='external nofollow' class='url'>&#x62F;&#x627;&#x646;&#x644;&#x648;&#x62F; &#x642;&#x633;&#x645;&#x62A; &#x634;&#x634;&#x645; &#x641;&#x635;&#x644; &#x62F;&#x648;&#x645; &#x634;&#x647;&#x631;&#x632;&#x627;&#x62F;</a></p>
	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='http://sco.lt/5AjIfp' rel='external nofollow' class='url'>&#x62F;&#x627;&#x646;&#x644;&#x648;&#x62F; &#x642;&#x633;&#x645;&#x62A; &#x62F;&#x647;&#x645; &#x641;&#x635;&#x644; &#x62F;&#x648;&#x645; &#x634;&#x647;&#x631;&#x632;&#x627;&#x62F;</a></p>
	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='https://www.plurk.com/p/mb0cp3' rel='external nofollow' class='url'>&#x62F;&#x627;&#x646;&#x644;&#x648;&#x62F; &#x642;&#x633;&#x645;&#x62A; 14&#x639;&#x627;&#x634;&#x642;&#x627;&#x646;&#x647;</a></p>
	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='http://www.esmerado.com' rel='external nofollow' class='url'>Mia Malkova</a></p>
	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='http://www.eljazira.net' rel='external nofollow' class='url'>Isis Love</a></p>
	</li><!-- #comment-## -->
	</ol>
					<p>
			You must be logged in to post a comment			<a href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fdesalojan-hotel-filipinas-tiroteo%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/desalojan-hotel-filipinas-tiroteo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fdesalojan-hotel-filipinas-tiroteo%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">GLOBALES</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-06-01" pubdate>Junio 1, 2017</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://antenasanluis.mx/author/equipo-antena/" title="Entradas de Antena San Luis" rel="author">Antena San Luis</a></span>
										</span>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Related Items</span><span itemprop="keywords"></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">More in GLOBALES</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="http://antenasanluis.mx/manifestaciones-hamburgo-g-20-dejan-mas-100-heridos/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://antenasanluis.mx/wp-content/uploads/2017/07/59600e4970211-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Manifestaciones en Hamburgo por G-20 dejan más de 100 heridos</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">ASL</span><span class="home-text-date left">Julio 7, 2017</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://antenasanluis.mx/manifestaciones-hamburgo-g-20-dejan-mas-100-heridos/" rel="bookmark"><span class="read-more-box">Ver Más</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://antenasanluis.mx/manifestaciones-hamburgo-g-20-dejan-mas-100-heridos/&amp;t=Manifestaciones en Hamburgo por G-20 dejan más de 100 heridos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Manifestaciones en Hamburgo por G-20 dejan más de 100 heridos -&amp;url=http://antenasanluis.mx/manifestaciones-hamburgo-g-20-dejan-mas-100-heridos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://antenasanluis.mx/manifestaciones-hamburgo-g-20-dejan-mas-100-heridos//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://antenasanluis.mx/kelly-apetito-insaciable-eu-drogas-causa-problemas-lados-la-frontera/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://antenasanluis.mx/wp-content/uploads/2017/07/13165707w-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kelly: “apetito insaciable de EU por drogas”, causa de problemas en ambos lados de la frontera</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">ASL</span><span class="home-text-date left">Julio 7, 2017</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://antenasanluis.mx/kelly-apetito-insaciable-eu-drogas-causa-problemas-lados-la-frontera/" rel="bookmark"><span class="read-more-box">Ver Más</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://antenasanluis.mx/kelly-apetito-insaciable-eu-drogas-causa-problemas-lados-la-frontera/&amp;t=Kelly: “apetito insaciable de EU por drogas”, causa de problemas en ambos lados de la frontera', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kelly: “apetito insaciable de EU por drogas”, causa de problemas en ambos lados de la frontera -&amp;url=http://antenasanluis.mx/kelly-apetito-insaciable-eu-drogas-causa-problemas-lados-la-frontera/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://antenasanluis.mx/kelly-apetito-insaciable-eu-drogas-causa-problemas-lados-la-frontera//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://antenasanluis.mx/sentencian-iman-81-anos-abuso-sexualmente-menores-una-mezquita-britanica/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://antenasanluis.mx/wp-content/uploads/2017/07/595f8bbbe9180fc9518b4567-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Sentencian a un imán de 81 años que abusó sexualmente de menores en una mezquita británica</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">ASL</span><span class="home-text-date left">Julio 7, 2017</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://antenasanluis.mx/sentencian-iman-81-anos-abuso-sexualmente-menores-una-mezquita-britanica/" rel="bookmark"><span class="read-more-box">Ver Más</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://antenasanluis.mx/sentencian-iman-81-anos-abuso-sexualmente-menores-una-mezquita-britanica/&amp;t=Sentencian a un imán de 81 años que abusó sexualmente de menores en una mezquita británica', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Sentencian a un imán de 81 años que abusó sexualmente de menores en una mezquita británica -&amp;url=http://antenasanluis.mx/sentencian-iman-81-anos-abuso-sexualmente-menores-una-mezquita-britanica/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://antenasanluis.mx/sentencian-iman-81-anos-abuso-sexualmente-menores-una-mezquita-britanica//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://antenasanluis.mx/putin-niega-trump-hackeo-elecciones-eu-acuerdan-cese-fuego-siria-revelan/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://antenasanluis.mx/wp-content/uploads/2017/07/13164112-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Putin niega a Trump hackeo a elecciones de EU; acuerdan cese de fuego en Siria, revelan</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">ASL</span><span class="home-text-date left">Julio 7, 2017</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://antenasanluis.mx/putin-niega-trump-hackeo-elecciones-eu-acuerdan-cese-fuego-siria-revelan/" rel="bookmark"><span class="read-more-box">Ver Más</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://antenasanluis.mx/putin-niega-trump-hackeo-elecciones-eu-acuerdan-cese-fuego-siria-revelan/&amp;t=Putin niega a Trump hackeo a elecciones de EU; acuerdan cese de fuego en Siria, revelan', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Putin niega a Trump hackeo a elecciones de EU; acuerdan cese de fuego en Siria, revelan -&amp;url=http://antenasanluis.mx/putin-niega-trump-hackeo-elecciones-eu-acuerdan-cese-fuego-siria-revelan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://antenasanluis.mx/putin-niega-trump-hackeo-elecciones-eu-acuerdan-cese-fuego-siria-revelan//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://antenasanluis.mx/quiere-trump-renegociacion-total-del-tlcan-casa-blanca/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://antenasanluis.mx/wp-content/uploads/2017/07/1708711-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Quiere Trump ‘renegociación total’ del TLCAN: Casa Blanca</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">ASL</span><span class="home-text-date left">Julio 7, 2017</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://antenasanluis.mx/quiere-trump-renegociacion-total-del-tlcan-casa-blanca/" rel="bookmark"><span class="read-more-box">Ver Más</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://antenasanluis.mx/quiere-trump-renegociacion-total-del-tlcan-casa-blanca/&amp;t=Quiere Trump ‘renegociación total’ del TLCAN: Casa Blanca', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Quiere Trump ‘renegociación total’ del TLCAN: Casa Blanca -&amp;url=http://antenasanluis.mx/quiere-trump-renegociacion-total-del-tlcan-casa-blanca/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://antenasanluis.mx/quiere-trump-renegociacion-total-del-tlcan-casa-blanca//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://antenasanluis.mx/muere-sospechoso-toma-rehenes-atlanta/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://antenasanluis.mx/wp-content/uploads/2017/07/1708646-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Muere sospechoso de toma de rehenes en Atlanta</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">ASL</span><span class="home-text-date left">Julio 7, 2017</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://antenasanluis.mx/muere-sospechoso-toma-rehenes-atlanta/" rel="bookmark"><span class="read-more-box">Ver Más</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://antenasanluis.mx/muere-sospechoso-toma-rehenes-atlanta/&amp;t=Muere sospechoso de toma de rehenes en Atlanta', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Muere sospechoso de toma de rehenes en Atlanta -&amp;url=http://antenasanluis.mx/muere-sospechoso-toma-rehenes-atlanta/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://antenasanluis.mx/muere-sospechoso-toma-rehenes-atlanta//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Scroll for more <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Tap</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="mvp_sidecat_widget-8" class="sidebar-widget mvp_sidecat_widget"><h3 class="sidebar-header left relative"><span>ÚLTIMAS NOTICIAS</span></h3><div class="sidebar-widget-content left relative">				<ul class="sidebar-list left relative">
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://antenasanluis.mx/confirma-pan-san-lazaro-fallecimiento-la-diputada-mayra-enriquez/">
										<img width="95" height="60" src="http://antenasanluis.mx/wp-content/uploads/2017/07/f06eb068efa1d3f0bcdcf5aa2db530c9-95x60.png" class="unlazy wp-post-image" alt="" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://antenasanluis.mx/confirma-pan-san-lazaro-fallecimiento-la-diputada-mayra-enriquez/">Confirma PAN en San Lázaro fallecimiento de la diputada Mayra Enríquez</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">NACIONALES</span><span class="widget-post-date">Julio 8, 2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://antenasanluis.mx/segunda-vez-asaltan-joyeria-sendero/">
										<img width="95" height="60" src="http://antenasanluis.mx/wp-content/uploads/2017/07/maxresdefault-1-95x60.jpg" class="unlazy wp-post-image" alt="" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://antenasanluis.mx/segunda-vez-asaltan-joyeria-sendero/">Por segunda vez asaltan joyería de Sendero</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">SAN LUIS</span><span class="widget-post-date">Julio 8, 2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://antenasanluis.mx/abren-proceso-magistrados-relacionados-exfuncionarios-duarte/">
										<img width="95" height="60" src="http://antenasanluis.mx/wp-content/uploads/2017/07/5960120a106e0-95x60.jpg" class="unlazy wp-post-image" alt="" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://antenasanluis.mx/abren-proceso-magistrados-relacionados-exfuncionarios-duarte/">Abren proceso contra magistrados relacionados con exfuncionarios de Duarte</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">NACIONALES</span><span class="widget-post-date">Julio 7, 2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://antenasanluis.mx/manifestaciones-hamburgo-g-20-dejan-mas-100-heridos/">
										<img width="95" height="60" src="http://antenasanluis.mx/wp-content/uploads/2017/07/59600e4970211-95x60.jpg" class="unlazy wp-post-image" alt="" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://antenasanluis.mx/manifestaciones-hamburgo-g-20-dejan-mas-100-heridos/">Manifestaciones en Hamburgo por G-20 dejan más de 100 heridos</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">GLOBALES</span><span class="widget-post-date">Julio 7, 2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
									</ul>

		</div></div>			<div class="widget-ad left relative">
				<img src="http://antenasanluis.mx/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-19-at-2.11.38-PM-1.jpeg">			</div><!--widget-ad-->

					<div class="widget-ad left relative">
				<img src="http://antenasanluis.mx/wp-content/uploads/2017/05/Jiffy.gif">			</div><!--widget-ad-->

					</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://antenasanluis.mx/wp-content/uploads/2017/05/grisshort.png" alt="Antena San Luis" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<br><br>
<br>
Av. Real de Lomas # 1005 4to. Piso Torre 2<br>
Col. Lomas 4ta. Sección, CP 78216<br>
San LuisPotosí, S.L.P. <br>
 Teléfono (444) 47 57 688<br>
<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="21424e4f554042554e61404f55444f4052404f4d5448520f4c59">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script><br>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="mvp_sidecat_widget-5" class="foot-widget mvp_sidecat_widget"><h3 class="foot-head">ÚLTIMAS NOTAS</h3>				<ul class="sidebar-list left relative">
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://antenasanluis.mx/confirma-pan-san-lazaro-fallecimiento-la-diputada-mayra-enriquez/">
										<img width="95" height="60" src="http://antenasanluis.mx/wp-content/uploads/2017/07/f06eb068efa1d3f0bcdcf5aa2db530c9-95x60.png" class="unlazy wp-post-image" alt="" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://antenasanluis.mx/confirma-pan-san-lazaro-fallecimiento-la-diputada-mayra-enriquez/">Confirma PAN en San Lázaro fallecimiento de la diputada Mayra Enríquez</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">NACIONALES</span><span class="widget-post-date">Julio 8, 2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://antenasanluis.mx/segunda-vez-asaltan-joyeria-sendero/">
										<img width="95" height="60" src="http://antenasanluis.mx/wp-content/uploads/2017/07/maxresdefault-1-95x60.jpg" class="unlazy wp-post-image" alt="" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://antenasanluis.mx/segunda-vez-asaltan-joyeria-sendero/">Por segunda vez asaltan joyería de Sendero</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">SAN LUIS</span><span class="widget-post-date">Julio 8, 2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://antenasanluis.mx/abren-proceso-magistrados-relacionados-exfuncionarios-duarte/">
										<img width="95" height="60" src="http://antenasanluis.mx/wp-content/uploads/2017/07/5960120a106e0-95x60.jpg" class="unlazy wp-post-image" alt="" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://antenasanluis.mx/abren-proceso-magistrados-relacionados-exfuncionarios-duarte/">Abren proceso contra magistrados relacionados con exfuncionarios de Duarte</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">NACIONALES</span><span class="widget-post-date">Julio 7, 2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
									</ul>

		</div><div id="mvp_sidecat_widget-7" class="foot-widget mvp_sidecat_widget"><h3 class="foot-head">NOTAS IMPORTANTES</h3>				<ul class="sidebar-list left relative">
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://antenasanluis.mx/columna-desde-la-mano-izquierda-derecho-castigar-no-existe/">
										<img width="95" height="60" src="http://antenasanluis.mx/wp-content/uploads/2017/07/WhatsApp-Image-2017-04-28-at-10.20.16-AM-1-95x60.jpeg" class="unlazy wp-post-image" alt="" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://antenasanluis.mx/columna-desde-la-mano-izquierda-derecho-castigar-no-existe/">Columna Desde la mano izquierda: El derecho a castigar no existe</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">destacados</span><span class="widget-post-date">Julio 7, 2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://antenasanluis.mx/duarte-podria-extraditado-las-proximas-horas-vida-peligra/">
										<img width="95" height="60" src="http://antenasanluis.mx/wp-content/uploads/2017/07/9f5decc80af7d0be1605b4de1724b8f8-95x60.jpg" class="unlazy wp-post-image" alt="" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://antenasanluis.mx/duarte-podria-extraditado-las-proximas-horas-vida-peligra/">Duarte podría ser extraditado en las próximas horas: “su vida peligra”</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">destacados</span><span class="widget-post-date">Julio 7, 2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://antenasanluis.mx/ford-ya-pasado-pago-65-mdd-slp/">
										<img width="95" height="60" src="http://antenasanluis.mx/wp-content/uploads/2017/07/00abc0dcb923b231680f6a7067005497_c791-0-4481-2152_s885x516-c-702x409-95x60.jpg" class="unlazy wp-post-image" alt="" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://antenasanluis.mx/ford-ya-pasado-pago-65-mdd-slp/">Ford ya es pasado; pagó 65 mdd a SLP</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">destacados</span><span class="widget-post-date">Julio 7, 2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
									</ul>

		</div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2017 Antena San Luis  Powered by: OMG Publicidad</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/antenaslp/" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
													<li class="foot-soc-twit">
						<a href="https://twitter.com/antenasanluis" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
					</li>
																	<li class="foot-soc-inst">
						<a href="https://www.instagram.com/antenasanluis/" alt="Instagram" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
					</li>
																													<li class="foot-soc-rss">
						<a href="http://antenasanluis.mx/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://antenasanluis.mx/duterte-ataca-chelsea-clinton-le-recuerda-la-infidelidad-padre-lewinsky/" rel="prev">Duterte ataca a Chelsea Clinton y le recuerda la infidelidad de su padre con Lewinsky</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://antenasanluis.mx/trump-pone-muro-ahora-ambientalistas/" rel="next">Trump pone muro ahora a ambientalistas</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fantenasanluis.mx%2Fdesalojan-hotel-filipinas-tiroteo%2F&amp;linkname=Desalojan%20hotel%20de%20Filipinas%20por%20tiroteo%20%26middot%3B%20Antena%20San%20Luis" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fantenasanluis.mx%2Fdesalojan-hotel-filipinas-tiroteo%2F&amp;linkname=Desalojan%20hotel%20de%20Filipinas%20por%20tiroteo%20%26middot%3B%20Antena%20San%20Luis" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fantenasanluis.mx%2Fdesalojan-hotel-filipinas-tiroteo%2F&amp;linkname=Desalojan%20hotel%20de%20Filipinas%20por%20tiroteo%20%26middot%3B%20Antena%20San%20Luis" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fantenasanluis.mx%2Fdesalojan-hotel-filipinas-tiroteo%2F&amp;linkname=Desalojan%20hotel%20de%20Filipinas%20por%20tiroteo%20%26middot%3B%20Antena%20San%20Luis" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fantenasanluis.mx%2Fdesalojan-hotel-filipinas-tiroteo%2F&amp;linkname=Desalojan%20hotel%20de%20Filipinas%20por%20tiroteo%20%26middot%3B%20Antena%20San%20Luis" title="SMS" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fantenasanluis.mx%2Fdesalojan-hotel-filipinas-tiroteo%2F&amp;linkname=Desalojan%20hotel%20de%20Filipinas%20por%20tiroteo%20%26middot%3B%20Antena%20San%20Luis" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fantenasanluis.mx%2Fdesalojan-hotel-filipinas-tiroteo%2F&amp;linkname=Desalojan%20hotel%20de%20Filipinas%20por%20tiroteo%20%26middot%3B%20Antena%20San%20Luis" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fantenasanluis.mx%2Fdesalojan-hotel-filipinas-tiroteo%2F&amp;linkname=Desalojan%20hotel%20de%20Filipinas%20por%20tiroteo%20%26middot%3B%20Antena%20San%20Luis" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fantenasanluis.mx%2Fdesalojan-hotel-filipinas-tiroteo%2F&amp;linkname=Desalojan%20hotel%20de%20Filipinas%20por%20tiroteo%20%26middot%3B%20Antena%20San%20Luis" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fantenasanluis.mx%2Fdesalojan-hotel-filipinas-tiroteo%2F&amp;linkname=Desalojan%20hotel%20de%20Filipinas%20por%20tiroteo%20%26middot%3B%20Antena%20San%20Luis" title="SMS" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div>
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>

<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
"use strict";
$('.infinite-content').infinitescroll({
	navSelector: ".nav-links",
	nextSelector: ".nav-links a:first",
	itemSelector: ".infinite-post",
	loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	}
});

$(window).load(function(){
$("#sidebar-widget-in").niceScroll({cursorcolor:"#bbb",cursorwidth: 7, cursorborder: 0,zindex:999999});
$("#sidebar-widget-in").getNiceScroll().resize();
});

});
//]]>
</script>

<script>
    jQuery(document).ready(function () {
		jQuery.post('http://antenasanluis.mx?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/themes/topnews/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/themes/topnews/js/retina.js?ver=4.8'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

</body>
</html><!-- Page generated by LiteSpeed Cache on 2017-07-08 03:17:07 -->