<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8262838685527151",
    enable_page_level_ads: true
  });
</script>   

    	        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="http://antenasanluis.mx/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
	<title>¡Extra, Extra! &middot; Antena San Luis</title>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://antenasanluis.mx/extra-extra-501/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡Extra, Extra! &middot; Antena San Luis" />
<meta property="og:url" content="http://antenasanluis.mx/extra-extra-501/" />
<meta property="og:site_name" content="Antena San Luis" />
<meta property="article:publisher" content="https://www.facebook.com/antenaslp/" />
<meta property="article:section" content="destacados" />
<meta property="article:published_time" content="2016-11-18T13:00:12+00:00" />
<meta property="og:image" content="http://antenasanluis.mx/wp-content/uploads/2016/11/Extra-13.jpg" />
<meta property="og:image:width" content="370" />
<meta property="og:image:height" content="240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="¡Extra, Extra! &middot; Antena San Luis" />
<meta name="twitter:site" content="@antenasanluis" />
<meta name="twitter:image" content="http://antenasanluis.mx/wp-content/uploads/2016/11/Extra-13.jpg" />
<meta name="twitter:creator" content="@antenasanluis" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Antena San Luis &raquo; Feed" href="http://antenasanluis.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antena San Luis &raquo; RSS de los comentarios" href="http://antenasanluis.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antena San Luis &raquo; ¡Extra, Extra! RSS de los comentarios" href="http://antenasanluis.mx/extra-extra-501/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/antenasanluis.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://antenasanluis.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}
</style>
<link rel='stylesheet' id='magazinevibe_edge_default_style-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/css/modules.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/css/font-awesome/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/css/elegant-icons/style.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_linea_icons-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/css/linea-icons/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://antenasanluis.mx/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://antenasanluis.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/css/style_dynamic.css?ver=1480700844' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/css/modules-responsive.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css'  href='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/css/style_dynamic_responsive.css?ver=1480700844' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://antenasanluis.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-39236253-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58e40af1f1ab4300129f8487'></script>
<link rel='https://api.w.org/' href='http://antenasanluis.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://antenasanluis.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://antenasanluis.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://antenasanluis.mx/?p=502822' />
<link rel="alternate" type="application/json+oembed" href="http://antenasanluis.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://antenasanluis.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','//connect.facebook.net/en_US/fbevents.js');

                fbq('init', '917157521690011 ');
                fbq('track', 'PageView');
                fbq('track', 'ViewContent');        
                </script>
                <noscript><img height='1' width='1' style='display:none'
                src='https://www.facebook.com/tr?id=917157521690011 &ev=PageView&noscript=1'
                /></noscript>
                <!-- End Facebook Pixel Code -->
                    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://antenasanluis.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://antenasanluis.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://antenasanluis.mx/wp-content/uploads/2017/03/cropped-antena-32x32.png" sizes="32x32" />
<link rel="icon" href="http://antenasanluis.mx/wp-content/uploads/2017/03/cropped-antena-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://antenasanluis.mx/wp-content/uploads/2017/03/cropped-antena-180x180.png" />
<meta name="msapplication-TileImage" content="http://antenasanluis.mx/wp-content/uploads/2017/03/cropped-antena-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="fd93a0aa6c5a9d42e7737f22c58fbf35"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script><!-- Inicio compartir en FB  -->


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Wqukh1aMQV00GQ", domain:"antenasanluis.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Wqukh1aMQV00GQ" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</head>
<body class="post-template-default single single-post postid-502822 single-format-gallery magazinevibe-ver-1.2.1  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="edgtf-wrapper">
    <div class="edgtf-wrapper-inner">
        

<div class="edgtf-top-bar">
    		        <div class="edgtf-vertical-align-containers edgtf-50-50">
            <div class="edgtf-position-left">
                <div class="edgtf-position-left-inner">
                                            
        <div class="edgtf-date-widget-holder" >
            9 Apr 2017        </div>
            <div class="edgtf-bn-holder" >
                            <div class="edgtf-bn-title">BREAKING NEWS<span class="arrow_carrot-right"></span></div>
                <ul class="edgtf-bn-slide">
                                            <li class="edgtf-bn-text">
                            <a href="http://antenasanluis.mx/advanced-schooling-benefit-how-to-buy-a-good-college-term-paper-online-collegepaperservices-com/">Advanced schooling Benefit How To Buy A Good College Term Paper Online CollegePaperServices.com</a>    
                        </li>
                                            <li class="edgtf-bn-text">
                            <a href="http://antenasanluis.mx/higher-education-advice-about-pay-someone-to-write-a-research-paper-collegepaperservices-com/">Higher education Advice About Pay Someone To Write A Research Paper CollegePaperServices.com</a>    
                        </li>
                                            <li class="edgtf-bn-text">
                            <a href="http://antenasanluis.mx/12-tips-para-librarse-de-un-mal-habito/">12 tips para librarse de un mal hábito</a>    
                        </li>
                     
                </ul>
                    </div>
                                        </div>
            </div>
            <div class="edgtf-position-right">
                <div class="edgtf-position-right-inner">
                                            
        <a                         class="edgtf-search-opener" href="javascript:void(0)">
                        <span aria-hidden="true" class="edgtf-icon-font-elegant icon_search " ></span>        </a>

        <div class="edgtf-search-widget-holder">
            <form id="searchform" action="http://antenasanluis.mx/" method="get">
                <div class="edgtf-form-holder">
                    <div class="edgtf-column-left">
                        <input type="text" placeholder="Search" name="s" class="edgtf-search-field" autocomplete="off" />
                    </div>
                    <div class="edgtf-column-right">
                        <input type="submit" class="edgtf-search-submit" value="GO" />
                    </div>
                </div>
            </form>
        </div>
                                        </div>
            </div>
        </div>
    </div>



<header class="edgtf-page-header edgtf-header-type-two" >
    <div class="edgtf-logo-area" >
                <div class="edgtf-grid">
                                <div class="edgtf-vertical-align-containers">
                <div class="edgtf-position-left">
                    <div class="edgtf-position-left-inner">
                        
<div class="edgtf-logo-wrapper">
    <a href="http://antenasanluis.mx/" style="height: 121px;">
        <img class="edgtf-normal-logo" src="http://antenasanluis.mx/wp-content/uploads/2016/10/ant.png" alt="logo"/>
    </a>
</div>

                    </div>
                </div>
                <div class="edgtf-position-right">
                    <div class="edgtf-position-right-inner">
                                                    <div id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget edgtf-right-from-logo-area-widget"><div class="textwidget widget-text"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superior Logo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8262838685527151"
     data-ad-slot="8962187829"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                                            </div>
                </div>
            </div>
                            </div>
            </div>
        <div class="edgtf-menu-area" >
                <div class="edgtf-grid">
                        <div class="edgtf-vertical-align-containers">
                <div class="edgtf-position-left">
                    <div class="edgtf-position-left-inner">
                        
<nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
    <ul id="menu-menuantena" class="clearfix"><li id="nav-menu-item-492404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  narrow"><a href="http://antenasanluis.mx/category/destacados/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">DESTACADOS</span></span></span></a></li>
<li id="nav-menu-item-492411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  narrow"><a href="http://antenasanluis.mx/category/san-luis/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">SAN LUIS</span></span></span></a></li>
<li id="nav-menu-item-492406" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/regionales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ESTADO</span></span></span></a></li>
<li id="nav-menu-item-492409" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/nacionales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NACIONALES</span></span></span></a></li>
<li id="nav-menu-item-492408" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/globales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">GLOBALES</span></span></span></a></li>
<li id="nav-menu-item-492403" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/deportes/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">DEPORTES</span></span></span></a></li>
<li id="nav-menu-item-492405" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/espectaculos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ESPECTACULOS</span></span></span></a></li>
<li id="nav-menu-item-492402" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">CULTURA</span></span></span></a></li>
<li id="nav-menu-item-492401" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/curiosidades/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ACTUALIDAD</span></span></span></a></li>
<li id="nav-menu-item-492407" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/gadget/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">GADGET</span></span></span></a></li>
</ul></nav>


                    </div>
                </div>

                <div class="edgtf-position-right">
                    <div class="edgtf-position-right-inner">
                                            </div>
                </div>
            </div>
                    </div>
        </div>
        
<div class="edgtf-sticky-header">
        <div class="edgtf-sticky-holder">
            <div class="edgtf-grid">
                        <div class=" edgtf-vertical-align-containers">
                <div class="edgtf-position-left">
                    <div class="edgtf-position-left-inner">
                        
<div class="edgtf-logo-wrapper">
    <a href="http://antenasanluis.mx/" >
        <img class="edgtf-normal-logo" src="" alt="logo"/>
    </a>
</div>

                    </div>
                </div>
                <div class="edgtf-position-right">
                    <div class="edgtf-position-right-inner">
                        
<nav class="edgtf-main-menu edgtf-drop-down edgtf-sticky-nav">
    <ul id="menu-menuantena-1" class="clearfix"><li id="sticky-nav-menu-item-492404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  narrow"><a href="http://antenasanluis.mx/category/destacados/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">DESTACADOS</span></span></span></a></li>
<li id="sticky-nav-menu-item-492411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  narrow"><a href="http://antenasanluis.mx/category/san-luis/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">SAN LUIS</span></span></span></a></li>
<li id="sticky-nav-menu-item-492406" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/regionales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ESTADO</span></span></span></a></li>
<li id="sticky-nav-menu-item-492409" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/nacionales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NACIONALES</span></span></span></a></li>
<li id="sticky-nav-menu-item-492408" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/globales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">GLOBALES</span></span></span></a></li>
<li id="sticky-nav-menu-item-492403" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/deportes/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">DEPORTES</span></span></span></a></li>
<li id="sticky-nav-menu-item-492405" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/espectaculos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ESPECTACULOS</span></span></span></a></li>
<li id="sticky-nav-menu-item-492402" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">CULTURA</span></span></span></a></li>
<li id="sticky-nav-menu-item-492401" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/curiosidades/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ACTUALIDAD</span></span></span></a></li>
<li id="sticky-nav-menu-item-492407" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://antenasanluis.mx/category/gadget/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">GADGET</span></span></span></a></li>
</ul></nav>

                                            </div>
                </div>
            </div>
                    </div>
            </div>
</div>

</header>


<header class="edgtf-mobile-header">
    <div class="edgtf-mobile-header-inner">
                <div class="edgtf-mobile-header-holder">
            <div class="edgtf-grid">
                <div class="edgtf-vertical-align-containers">
                                            <div class="edgtf-mobile-menu-opener">
                            <a href="javascript:void(0)">
                                <span class="edgtf-mobile-opener-icon-holder">
                                                                            <span class="edgtf-mobile-menu-icon"></span>
                                                                                                                <span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
                                                                    </span>
                            </a>
                        </div>
                                                                <div class="edgtf-position-center">
                            <div class="edgtf-position-center-inner">
                                
<div class="edgtf-mobile-logo-wrapper">
    <a href="http://antenasanluis.mx/" style="height: 50px">
        <img src="http://antenasanluis.mx/wp-content/uploads/2016/10/logoantena-013-1.png" alt="mobile-logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="edgtf-position-right">
                        <div class="edgtf-position-right-inner">
                            <div id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget edgtf-right-from-mobile-logo"><div class="textwidget widget-text"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8262838685527151",
    enable_page_level_ads: true
  });
</script></div></div>                        </div>
                    </div>
                </div> <!-- close .edgtf-vertical-align-containers -->
            </div>
        </div>
        
<nav class="edgtf-mobile-nav">
    <div class="edgtf-grid">
        <ul id="menu-menuantena-2" class=""><li id="mobile-menu-item-492404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="http://antenasanluis.mx/category/destacados/" class=""><span>DESTACADOS</span></a></li>
<li id="mobile-menu-item-492411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="http://antenasanluis.mx/category/san-luis/" class=""><span>SAN LUIS</span></a></li>
<li id="mobile-menu-item-492406" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/regionales/" class=""><span>ESTADO</span></a></li>
<li id="mobile-menu-item-492409" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/nacionales/" class=""><span>NACIONALES</span></a></li>
<li id="mobile-menu-item-492408" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/globales/" class=""><span>GLOBALES</span></a></li>
<li id="mobile-menu-item-492403" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/deportes/" class=""><span>DEPORTES</span></a></li>
<li id="mobile-menu-item-492405" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/espectaculos/" class=""><span>ESPECTACULOS</span></a></li>
<li id="mobile-menu-item-492402" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/cultura/" class=""><span>CULTURA</span></a></li>
<li id="mobile-menu-item-492401" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/curiosidades/" class=""><span>ACTUALIDAD</span></a></li>
<li id="mobile-menu-item-492407" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://antenasanluis.mx/category/gadget/" class=""><span>GADGET</span></a></li>
</ul>    </div>
</nav>


    </div>
</header> <!-- close .edgtf-mobile-header -->


                    <a id='edgtf-back-to-top'  href='#'>
                <span class="edgtf-icon-stack">
                     <i class="edgtf-icon-linea-icon icon-arrows-up  " ></i>                </span>
            </a>
        
        <div class="edgtf-content" >
            <div class="edgtf-content-inner">
    <div class="edgtf-title edgtf-breadcrumbs-type edgtf-content-left-alignment" style="height:85px;" data-height="85" >
        <div class="edgtf-title-image"></div>
        <div class="edgtf-title-holder" style="height:85px;">
            <div class="edgtf-container clearfix">
                <div class="edgtf-container-inner">
                    <div class="edgtf-title-subtitle-holder" style="">
                        <div class="edgtf-title-subtitle-holder-inner">
                            <div class="edgtf-breadcrumbs-holder"> <div class="edgtf-breadcrumbs"><div class="edgtf-breadcrumbs-inner"><a href="http://antenasanluis.mx/">Home</a><span class="edgtf-delimiter">&nbsp;/&nbsp;</span><a href="http://antenasanluis.mx/category/destacados/">destacados</a> <span class="edgtf-delimiter">&nbsp;/&nbsp;</span><span class="edgtf-current">¡Extra, Extra!</span></div></div></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="edgtf-container">
				<div class="edgtf-container-inner">
				<div class="edgtf-two-columns-75-25  edgtf-content-has-sidebar clearfix">
		<div class="edgtf-column1 edgtf-content-left-from-sidebar">
			<div class="edgtf-column-inner">
				<div class="edgtf-blog-holder edgtf-blog-single">
					<article id="post-502822" class="post-502822 post type-post status-publish format-gallery has-post-thumbnail hentry category-destacados category-san-luis post_format-post-format-gallery">
	<div class="edgtf-post-content">
		
		<div class="edgtf-post-info-category"><a href="http://antenasanluis.mx/category/destacados/" rel="category tag">destacados</a> <a href="http://antenasanluis.mx/category/san-luis/" rel="category tag">SAN LUIS</a></div>
		<div class="edgtf-post-title-area">
			<h2 itemprop="name" class="entry-title edgtf-post-title">¡Extra, Extra!</h2>
										
			<div class="edgtf-post-info">
				<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2016/11/">
        Noviembre 18, 2016        	</a>
        <meta itemprop="interactionCount" content="UserComments: 34"/>
</div><div class="edgtf-post-info-comments-holder"><a itemprop="url" class="edgtf-post-info-comments" href="http://antenasanluis.mx/extra-extra-501/#comments" target="_self">34</a></div><div class="edgtf-blog-like"><a href="#" class="edgtf-like" id="edgtf-like-502822-938" title="Like this"><span>1</span></a></div><div class="edgtf-post-info-count"><span class="edgtf-post-count-number">383</span><span class="edgtf-post-count-text">Views</span></div><div class="edgtf-blog-share"><div class="edgtf-social-share-holder edgtf-dropdown ">
	<a href="javascript:void(0)" target="_self" class="edgtf-social-share-dropdown-opener">
		<span class="edgtf-social-share-title">SHARE</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
	<a class="edgtf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=%C2%A1Extra%2C+Extra%21&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F&amp;p[images][0]=http://antenasanluis.mx/wp-content/uploads/2016/11/Extra-13.jpg', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="edgtf-social-network-icon social_facebook"></span>
			</a>
</li><li class="edgtf-twitter-share">
	<a class="edgtf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=http://antenasanluis.mx/extra-extra-501/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="edgtf-social-network-icon social_twitter"></span>
			</a>
</li><li class="edgtf-linkedin-share">
	<a class="edgtf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F&amp;title=%C2%A1Extra%2C+Extra%21', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="edgtf-social-network-icon social_linkedin"></span>
			</a>
</li><li class="edgtf-pinterest-share">
	<a class="edgtf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F&amp;description=¡Extra, Extra!&amp;media=http%3A%2F%2Fantenasanluis.mx%2Fwp-content%2Fuploads%2F2016%2F11%2FExtra-13.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="edgtf-social-network-icon social_pinterest"></span>
			</a>
</li>		</ul>
	</div>
</div></div>			</div>
		</div>

			<div class="edgtf-post-image">
		<div class="edgtf-blog-gallery">
			<ul class="edgtf-pg-slider">
										<li class="edgtf-pg-slides">
							<img width="536" height="970" src="http://antenasanluis.mx/wp-content/uploads/2016/11/PLS1-13.jpg" class="attachment-magazinevibe_edge_post_feature_image size-magazinevibe_edge_post_feature_image" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/11/PLS1-13.jpg 536w, http://antenasanluis.mx/wp-content/uploads/2016/11/PLS1-13-166x300.jpg 166w" sizes="(max-width: 536px) 100vw, 536px" />						</li>
											<li class="edgtf-pg-slides">
							<img width="535" height="965" src="http://antenasanluis.mx/wp-content/uploads/2016/11/PLS2-13.jpg" class="attachment-magazinevibe_edge_post_feature_image size-magazinevibe_edge_post_feature_image" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/11/PLS2-13.jpg 535w, http://antenasanluis.mx/wp-content/uploads/2016/11/PLS2-13-166x300.jpg 166w" sizes="(max-width: 535px) 100vw, 535px" />						</li>
											<li class="edgtf-pg-slides">
							<img width="650" height="794" src="http://antenasanluis.mx/wp-content/uploads/2016/11/PLI-13.jpg" class="attachment-magazinevibe_edge_post_feature_image size-magazinevibe_edge_post_feature_image" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/11/PLI-13.jpg 650w, http://antenasanluis.mx/wp-content/uploads/2016/11/PLI-13-246x300.jpg 246w" sizes="(max-width: 650px) 100vw, 650px" />						</li>
											<li class="edgtf-pg-slides">
							<img width="443" height="1092" src="http://antenasanluis.mx/wp-content/uploads/2016/11/SLH-13.jpg" class="attachment-magazinevibe_edge_post_feature_image size-magazinevibe_edge_post_feature_image" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2016/11/SLH-13.jpg 443w, http://antenasanluis.mx/wp-content/uploads/2016/11/SLH-13-122x300.jpg 122w, http://antenasanluis.mx/wp-content/uploads/2016/11/SLH-13-415x1024.jpg 415w" sizes="(max-width: 443px) 100vw, 443px" />						</li>
								</ul>
		</div>
	</div>

		<div class="edgtf-post-text">
			<div class="edgtf-post-text-inner clearfix">
							</div>
		</div>
	</div>
	</article>		<div class="edgtf-blog-single-navigation">
		<div class="edgtf-blog-single-navigation-inner">
							<div class="edgtf-blog-single-prev">
					<a href="http://antenasanluis.mx/asesinados-en-taller-mecanico-no-tenian-relacion-con-el-crimen-organizado-refieren-vecinos/" rel="prev"><</a>				</div> <!-- close div.blog_prev -->
										<div class="edgtf-blog-single-next">
					<a href="http://antenasanluis.mx/emprendedoras-se-quejan-por-inequidad-del-gobierno-federal/" rel="next">></a>				</div>
					</div>
	</div>
<div class="edgtf-ratings-holder">
    <div class="edgtf-ratings-text-holder">
        <h6 class="edgtf-ratings-text-title">Review overview</h6>
    </div>
    <div class="edgtf-ratings-stars-holder">
        <div class="edgtf-ratings-stars-inner">
            <i id="qodef-rating-1" class="fa fa-star"></i>
            <i id="qodef-rating-2" class="fa fa-star"></i>
            <i id="qodef-rating-3" class="fa fa-star"></i>
            <i id="qodef-rating-4" class="fa fa-star"></i>
            <i id="qodef-rating-5" class="fa fa-star"></i>
        </div>
    </div>
    <div class="edgtf-rating-message"></div>
    <div class="edgtf-rating-value"></div>
</div><div class="edgtf-related-posts-holder">
			<div class="edgtf-related-posts-title">
			<h6>RELATED ARTICLES</h6>
		</div>
		<div class="edgtf-related-posts-inner clearfix">
							<div class="edgtf-related-post">
					<div class="edgtf-related-post-image">
													<a itemprop="url" href="http://antenasanluis.mx/encuestas-escenario-k-mejor-pri-frente-amlo/" title="Encuestas: Escenario K, el mejor para el PRI frente a AMLO">
								<img width="620" height="350" src="http://antenasanluis.mx/wp-content/uploads/2017/04/1011_encuesta-presidencial_620x350.jpg" class="attachment-magazinevibe_edge_post_feature_image size-magazinevibe_edge_post_feature_image wp-post-image" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2017/04/1011_encuesta-presidencial_620x350.jpg 620w, http://antenasanluis.mx/wp-content/uploads/2017/04/1011_encuesta-presidencial_620x350-300x169.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />							</a>	
											</div>
					<div class="edgtf-related-post-title">
						<h5 itemprop="name" class="entry-title"><a itemprop="url" href="http://antenasanluis.mx/encuestas-escenario-k-mejor-pri-frente-amlo/" title="Encuestas: Escenario K, el mejor para el PRI frente a AMLO">Encuestas: Escenario K, el mejor para el PRI frente a AMLO</a></h5>
					</div>
					<div class="edgtf-related-post-info">
						<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/04/">
        <span>Abr 09, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 34"/>
</div>						<div class="edgtf-post-info-comments-holder"><a itemprop="url" class="edgtf-post-info-comments" href="http://antenasanluis.mx/encuestas-escenario-k-mejor-pri-frente-amlo/#respond" target="_self">0</a></div><div class="edgtf-blog-like"><a href="#" class="edgtf-like" id="edgtf-like-538552-519" title="Like this"><span>0</span></a></div>					</div>
				</div>
							<div class="edgtf-related-post">
					<div class="edgtf-related-post-image">
													<a itemprop="url" href="http://antenasanluis.mx/fregadazo-paloma-choca-hombre-una-montana-rusa-video/" title="¡Qué fregadazo!: paloma choca contra un hombre en una montaña rusa (VIDEO)">
								<img width="860" height="484" src="http://antenasanluis.mx/wp-content/uploads/2017/04/paloma.jpg" class="attachment-magazinevibe_edge_post_feature_image size-magazinevibe_edge_post_feature_image wp-post-image" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2017/04/paloma.jpg 860w, http://antenasanluis.mx/wp-content/uploads/2017/04/paloma-300x169.jpg 300w, http://antenasanluis.mx/wp-content/uploads/2017/04/paloma-768x432.jpg 768w" sizes="(max-width: 860px) 100vw, 860px" />							</a>	
											</div>
					<div class="edgtf-related-post-title">
						<h5 itemprop="name" class="entry-title"><a itemprop="url" href="http://antenasanluis.mx/fregadazo-paloma-choca-hombre-una-montana-rusa-video/" title="¡Qué fregadazo!: paloma choca contra un hombre en una montaña rusa (VIDEO)">¡Qué fregadazo!: paloma choca contra un hombre en una montaña rusa (VIDEO)</a></h5>
					</div>
					<div class="edgtf-related-post-info">
						<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/04/">
        <span>Abr 09, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 34"/>
</div>						<div class="edgtf-post-info-comments-holder"><a itemprop="url" class="edgtf-post-info-comments" href="http://antenasanluis.mx/fregadazo-paloma-choca-hombre-una-montana-rusa-video/#respond" target="_self">0</a></div><div class="edgtf-blog-like"><a href="#" class="edgtf-like" id="edgtf-like-538527-646" title="Like this"><span>0</span></a></div>					</div>
				</div>
							<div class="edgtf-related-post">
					<div class="edgtf-related-post-image">
													<a itemprop="url" href="http://antenasanluis.mx/domingo-de-ramos/" title="Domingo de Ramos">
								<img width="1280" height="960" src="http://antenasanluis.mx/wp-content/uploads/2017/04/ramos.jpg" class="attachment-magazinevibe_edge_post_feature_image size-magazinevibe_edge_post_feature_image wp-post-image" alt="" srcset="http://antenasanluis.mx/wp-content/uploads/2017/04/ramos.jpg 1280w, http://antenasanluis.mx/wp-content/uploads/2017/04/ramos-300x225.jpg 300w, http://antenasanluis.mx/wp-content/uploads/2017/04/ramos-768x576.jpg 768w, http://antenasanluis.mx/wp-content/uploads/2017/04/ramos-1024x768.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />							</a>	
											</div>
					<div class="edgtf-related-post-title">
						<h5 itemprop="name" class="entry-title"><a itemprop="url" href="http://antenasanluis.mx/domingo-de-ramos/" title="Domingo de Ramos">Domingo de Ramos</a></h5>
					</div>
					<div class="edgtf-related-post-info">
						<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/04/">
        <span>Abr 09, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 34"/>
</div>						<div class="edgtf-post-info-comments-holder"><a itemprop="url" class="edgtf-post-info-comments" href="http://antenasanluis.mx/domingo-de-ramos/#respond" target="_self">0</a></div><div class="edgtf-blog-like"><a href="#" class="edgtf-like" id="edgtf-like-538470-989" title="Like this"><span>0</span></a></div>					</div>
				</div>
					</div>
	</div><div class="edgtf-comment-holder clearfix" id="comments">
	<div class="edgtf-comment-number">
		<div class="edgtf-comment-number-inner">
			<h6>34  COMMENTS </h6>
		</div>
	</div>
<div class="edgtf-comments">

	<ul class="edgtf-comment-list">
		
		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='http://www.xmzw54tdny45ty85fkte5f4yxwex.com' rel='external nofollow' class='url'>xmzw54tdny45ty85fkte5f4yxwex</a></span>
						<span class="edgtf-comment-date">Enero 7, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-125">
						<p><strong>Title</strong></p>
<p>[&#8230;]very few internet websites that take place to become comprehensive beneath, from our point of view are undoubtedly nicely really worth checking out[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='http://www.txm657b8xm5ecntx5ctsxerfgert.com' rel='external nofollow' class='url'>txm657b8xm5ecntx5ctsxerfgert</a></span>
						<span class="edgtf-comment-date">Enero 9, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-159">
						<p><strong>Title</strong></p>
<p>[&#8230;]below you’ll discover the link to some internet sites that we feel you must visit[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='http://www.google.com/ghsabysr' rel='external nofollow' class='url'>Google</a></span>
						<span class="edgtf-comment-date">Marzo 17, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1241">
						<p><strong>Google</strong></p>
<p>Just beneath, are quite a few entirely not associated internet sites to ours, however, they are certainly really worth going over.</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='https://www.youtube.com/watch?v=luzj8_m_9Vk' rel='external nofollow' class='url'>Male Masturbators</a></span>
						<span class="edgtf-comment-date">Marzo 21, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1318">
						<p><strong>Male Masturbators</strong></p>
<p>[&#8230;]Here are several of the web sites we recommend for our visitors[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='https://www.youtube.com/watch?v=6_9WrzTfC1o' rel='external nofollow' class='url'>swan vibrator</a></span>
						<span class="edgtf-comment-date">Marzo 21, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1325">
						<p><strong>swan vibrator</strong></p>
<p>[&#8230;]The data talked about inside the post are a few of the top readily available [&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='http://www.google.com/ghbuisv' rel='external nofollow' class='url'>Google</a></span>
						<span class="edgtf-comment-date">Marzo 21, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1330">
						<p><strong>Google</strong></p>
<p>Below youll locate the link to some websites that we feel you ought to visit.</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='https://www.youtube.com/watch?v=QwAtVfwJM10' rel='external nofollow' class='url'>climax the series</a></span>
						<span class="edgtf-comment-date">Marzo 21, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1337">
						<p><strong>climax the series</strong></p>
<p>[&#8230;]always a big fan of linking to bloggers that I love but really don&#8217;t get a good deal of link enjoy from[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='https://www.youtube.com/watch?v=8VkZnK2jMt4' rel='external nofollow' class='url'>penis enlargement pump</a></span>
						<span class="edgtf-comment-date">Marzo 21, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1344">
						<p><strong>penis enlargement pump</strong></p>
<p>[&#8230;]just beneath, are various entirely not related websites to ours, even so, they may be surely really worth going over[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='https://www.youtube.com/watch?v=k-F-_fiMuH8' rel='external nofollow' class='url'>Ben Buckingham</a></span>
						<span class="edgtf-comment-date">Marzo 22, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1353">
						<p><strong>Ben Buckingham</strong></p>
<p>[&#8230;]we came across a cool web site that you could enjoy. Take a look in case you want[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='https://www.youtube.com/watch?v=ss5poAhftvk' rel='external nofollow' class='url'>female vibrators</a></span>
						<span class="edgtf-comment-date">Marzo 22, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1357">
						<p><strong>female vibrators</strong></p>
<p>[&#8230;]The info talked about within the post are several of the most effective available [&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='http://www.terve.pl/pozyczki/pozyczka-przez-internet' rel='external nofollow' class='url'>szybkie chwilowki</a></span>
						<span class="edgtf-comment-date">Marzo 22, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1366">
						<p><strong>szybkie chwilowki</strong></p>
<p>[&#8230;]The data talked about in the article are a number of the most effective readily available [&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='http://vapemodbox.com' rel='external nofollow' class='url'>e cigarette</a></span>
						<span class="edgtf-comment-date">Marzo 22, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1369">
						<p><strong>e cigarette</strong></p>
<p>[&#8230;]please stop by the websites we comply with, such as this one, as it represents our picks in the web[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='http://spireart.com' rel='external nofollow' class='url'>wedding</a></span>
						<span class="edgtf-comment-date">Marzo 22, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1372">
						<p><strong>wedding</strong></p>
<p>[&#8230;]The details talked about inside the report are some of the best offered [&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='https://healthiestfoodchoice.com/' rel='external nofollow' class='url'>10 remedies for sore throat</a></span>
						<span class="edgtf-comment-date">Marzo 24, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1384">
						<p><strong>10 remedies for sore throat</strong></p>
<p>[&#8230;]usually posts some incredibly fascinating stuff like this. If you are new to this site[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='http://validdumps.com/312-92' rel='external nofollow' class='url'>Download 312-92 Certification Dumps</a></span>
						<span class="edgtf-comment-date">Marzo 25, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1393">
						<p><strong>Download 312-92 Certification Dumps</strong></p>
<p>[&#8230;]Here are several of the websites we advise for our visitors[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='http://apps-key.com/' rel='external nofollow' class='url'>forex signal list pro</a></span>
						<span class="edgtf-comment-date">Marzo 26, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1398">
						<p><strong>forex signal list pro</strong></p>
<p>[&#8230;]Here are a number of the web pages we advocate for our visitors[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='http://www.supremesearch.net' rel='external nofollow' class='url'>Free Internet Radio</a></span>
						<span class="edgtf-comment-date">Marzo 26, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1403">
						<p><strong>Free Internet Radio</strong></p>
<p>[&#8230;]Wonderful story, reckoned we could combine a couple of unrelated information, nevertheless really worth taking a search, whoa did 1 study about Mid East has got a lot more problerms as well [&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='http://abobs.com/top-15-best-mechanical-keyboard-reviews-2017/' rel='external nofollow' class='url'>Mechanical keyboards</a></span>
						<span class="edgtf-comment-date">Marzo 27, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1419">
						<p><strong>Mechanical keyboards</strong></p>
<p>[&#8230;]that could be the end of this post. Right here you will come across some web sites that we assume youll value, just click the links over[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='http://www.spioneaza.ro' rel='external nofollow' class='url'>microfon spion</a></span>
						<span class="edgtf-comment-date">Marzo 29, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1422">
						<p><strong>microfon spion</strong></p>
<p>[&#8230;]the time to study or stop by the subject material or sites we&#8217;ve linked to below the[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='http://buy-facebooklikes.com' rel='external nofollow' class='url'>buy youtube views cheap</a></span>
						<span class="edgtf-comment-date">Marzo 30, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1426">
						<p><strong>buy youtube views cheap</strong></p>
<p>[&#8230;]that will be the finish of this report. Right here you will come across some web sites that we consider youll enjoy, just click the links over[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='http://www.fitnessmics.com' rel='external nofollow' class='url'>Fitness headset microphone</a></span>
						<span class="edgtf-comment-date">Marzo 30, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1436">
						<p><strong>Fitness headset microphone</strong></p>
<p>[&#8230;]the time to read or stop by the content or websites we&#8217;ve linked to beneath the[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='http://certsoon.com/C_TADM54_74' rel='external nofollow' class='url'>C_TADM54_74 Certification Exam Questions and Answers</a></span>
						<span class="edgtf-comment-date">Abril 1, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1442">
						<p><strong>C_TADM54_74 Certification Exam Questions and Answers</strong></p>
<p>[&#8230;]we prefer to honor several other world-wide-web websites around the net, even though they arent linked to us, by linking to them. Beneath are some webpages really worth checking out[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='https://ir-store.com/' rel='external nofollow' class='url'>persian setar</a></span>
						<span class="edgtf-comment-date">Abril 1, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1449">
						<p><strong>persian setar</strong></p>
<p>[&#8230;]Here are a number of the internet sites we advise for our visitors[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='http://clasificados.eltransportista.net' rel='external nofollow' class='url'>1994 peterbilt</a></span>
						<span class="edgtf-comment-date">Abril 1, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1458">
						<p><strong>1994 peterbilt</strong></p>
<p>Clasificados Online para El Transportista  Si Somos los números 1 ¿Compra o Vende? Camiones, Camionetas, Volteos, Trailers &#8211; Trabajos para el Transportista</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='http://smmpanel.net' rel='external nofollow' class='url'>top smm panel</a></span>
						<span class="edgtf-comment-date">Abril 2, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1465">
						<p><strong>top smm panel</strong></p>
<p>[&#8230;]Sites of interest we have a link to[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='https://www.youtube.com/watch?v=Z5TT36-6m-4' rel='external nofollow' class='url'>waterproof vibrator</a></span>
						<span class="edgtf-comment-date">Abril 3, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1477">
						<p><strong>waterproof vibrator</strong></p>
<p>[&#8230;]very few web sites that occur to become comprehensive beneath, from our point of view are undoubtedly well really worth checking out[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='https://www.youtube.com/watch?v=KnpNo5oIkK0' rel='external nofollow' class='url'>pleasure whip</a></span>
						<span class="edgtf-comment-date">Abril 3, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1479">
						<p><strong>pleasure whip</strong></p>
<p>[&#8230;]please check out the sites we comply with, such as this one particular, because it represents our picks through the web[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='https://www.youtube.com/watch?v=3uf6CAP8JiI' rel='external nofollow' class='url'>best rabbit vibe</a></span>
						<span class="edgtf-comment-date">Abril 4, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1493">
						<p><strong>best rabbit vibe</strong></p>
<p>[&#8230;]Here is a superb Blog You might Locate Fascinating that we Encourage You[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='https://www.youtube.com/watch?v=dmgz3NWEFP0' rel='external nofollow' class='url'>Adam and Eve Sex Toys</a></span>
						<span class="edgtf-comment-date">Abril 4, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1495">
						<p><strong>Adam and Eve Sex Toys</strong></p>
<p>[&#8230;]always a major fan of linking to bloggers that I enjoy but do not get lots of link enjoy from[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='https://www.youtube.com/watch?v=MaZ4lMFAEjY' rel='external nofollow' class='url'>A\u0026E Silicone G - Gasm Rabbit</a></span>
						<span class="edgtf-comment-date">Abril 4, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1504">
						<p><strong>A\u0026E Silicone G &#8211; Gasm Rabbit</strong></p>
<p>[&#8230;]one of our visitors not too long ago encouraged the following website[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='https://www.youtube.com/watch?v=9KHwWqmT64o' rel='external nofollow' class='url'>best sex toys</a></span>
						<span class="edgtf-comment-date">Abril 5, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1516">
						<p><strong>best sex toys</strong></p>
<p>[&#8230;]the time to study or take a look at the content material or web sites we&#8217;ve linked to below the[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='https://www.youtube.com/watch?v=hcj4Tj80bcI' rel='external nofollow' class='url'>butt plug review</a></span>
						<span class="edgtf-comment-date">Abril 6, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1523">
						<p><strong>butt plug review</strong></p>
<p>[&#8230;]check beneath, are some completely unrelated web sites to ours, nonetheless, they&#8217;re most trustworthy sources that we use[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='https://www.youtube.com/watch?v=n-AAQi4FbJE' rel='external nofollow' class='url'>dildo guide</a></span>
						<span class="edgtf-comment-date">Abril 6, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1524">
						<p><strong>dildo guide</strong></p>
<p>[&#8230;]here are some hyperlinks to sites that we link to because we assume they may be really worth visiting[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image">  </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h6 class="edgtf-comment-name">
						<span class="edgtf-comment-author"><a href='https://www.phentermaxx.com' rel='external nofollow' class='url'>Buy Phentermine Without Prescription</a></span>
						<span class="edgtf-comment-date">Abril 8, 2017</span>
					</h6>
				</div>
									<div class="edgtf-text-holder" id="comment-1534">
						<p><strong>Buy Phentermine Without Prescription</strong></p>
<p>[&#8230;]one of our guests recently recommended the following website[&#8230;]</p>
					</div>
								<div class="edgtf-comment-text-links">
					<a rel="nofollow" class="comment-reply-login" href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">Inicia sesión para responder</a>				</div>	
			</div>
		</div>
		
		</li><!-- #comment-## -->
	</ul>



 </div></div>
 <div class="edgtf-comment-form">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">POST A COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/extra-extra-501/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://antenasanluis.mx/wp-login.php?redirect_to=http%3A%2F%2Fantenasanluis.mx%2Fextra-extra-501%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	</div>				</div>
			</div>
		</div>
		<div class="edgtf-column2">
			<div class="edgtf-column-inner">
    <aside class="edgtf-sidebar">
        <div class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WIDGET HOME -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8262838685527151"
     data-ad-slot="5488291029"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget edgtf-plmwt-widget"><h6>NOTAS RECIENTES</h6><div class="edgtf-post-layout-minimal-with-thumb-holder  edgtf-post-thumb-size-small"  data-base="edgtf_post_layout_minimal_with_thumb" data-number_of_posts="5"       data-sort="latest"    data-title_tag="h6"  data-display_date="yes"  data-display_author="no"  data-thumb_size="small"     data-paged="1" data-max_pages="31090"><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/origen-humilde-ricos-famosos-admirados-2/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2017/04/atmosfera-planeta_0-128x86.jpg" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/origen-humilde-ricos-famosos-admirados-2/" target="_self">
                        De origen humilde a ricos, famosos y admirados                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/04/">
        <span>Abril 9, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 34"/>
</div>                    <div class="edgtf-post-info-rating">
    <span class="edgtf-post-info-rating-inactive">
        <span class="edgtf-post-info-rating-active" style="width: 0%"></span>
    </span>
    <div class="edgtf-post-info-rating-value"></div>
    <div class="edgtf-post-info-rating-message"></div>
</div>                </div>
                            </div>
        </div>
    </div>
</div><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/origen-humilde-ricos-famosos-admirados/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2017/04/halle.jpg_718036489-128x86.jpg" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/origen-humilde-ricos-famosos-admirados/" target="_self">
                        De origen humilde a ricos, famosos y admirados                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/04/">
        <span>Abril 9, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 34"/>
</div>                    <div class="edgtf-post-info-rating">
    <span class="edgtf-post-info-rating-inactive">
        <span class="edgtf-post-info-rating-active" style="width: 0%"></span>
    </span>
    <div class="edgtf-post-info-rating-value"></div>
    <div class="edgtf-post-info-rating-message"></div>
</div>                </div>
                            </div>
        </div>
    </div>
</div><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/presentadora-tv-anuncia-vivo-la-muerte-esposo/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2017/04/presentadora-india.jpg_594723958-128x86.jpg" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/presentadora-tv-anuncia-vivo-la-muerte-esposo/" target="_self">
                        Presentadora de TV anuncia en vivo la muerte de su esposo                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/04/">
        <span>Abril 9, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 34"/>
</div>                    <div class="edgtf-post-info-rating">
    <span class="edgtf-post-info-rating-inactive">
        <span class="edgtf-post-info-rating-active" style="width: 0%"></span>
    </span>
    <div class="edgtf-post-info-rating-value"></div>
    <div class="edgtf-post-info-rating-message"></div>
</div>                </div>
                            </div>
        </div>
    </div>
</div><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/dijo-conductor-bmw-luego-del-terrible-accidente/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2017/04/bmw-1-960x500.jpg_227054369-128x86.jpg" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/dijo-conductor-bmw-luego-del-terrible-accidente/" target="_self">
                        Esto dijo el conductor de BMW luego del terrible accidente                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/04/">
        <span>Abril 9, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 34"/>
</div>                    <div class="edgtf-post-info-rating">
    <span class="edgtf-post-info-rating-inactive">
        <span class="edgtf-post-info-rating-active" style="width: 0%"></span>
    </span>
    <div class="edgtf-post-info-rating-value"></div>
    <div class="edgtf-post-info-rating-message"></div>
</div>                </div>
                            </div>
        </div>
    </div>
</div><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/se-accidenta-familia-sinaloense-6-muertos-3-heridos/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2017/04/xluz_noticias.jpg_594723958-128x86.jpg" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/se-accidenta-familia-sinaloense-6-muertos-3-heridos/" target="_self">
                        Se accidenta familia sinaloense: hay 6 muertos y 3 heridos                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/04/">
        <span>Abril 9, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 34"/>
</div>                    <div class="edgtf-post-info-rating">
    <span class="edgtf-post-info-rating-inactive">
        <span class="edgtf-post-info-rating-active" style="width: 0%"></span>
    </span>
    <div class="edgtf-post-info-rating-value"></div>
    <div class="edgtf-post-info-rating-message"></div>
</div>                </div>
                            </div>
        </div>
    </div>
</div></div></div><div class="widget widget_text">			<div class="textwidget"><a href="http://congresosanluis.gob.mx/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://congresosanluis.gob.mx/', '');" target="_blank"><img src="http://antenasanluis.mx/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-07-at-5.53.00-PM.jpeg" /></a>

</div>
		</div><div class="widget edgtf-plmwt-widget"><h6>LAS + VISTAS</h6><div class="edgtf-post-layout-minimal-holder  "  data-base="edgtf_post_layout_minimal" data-number_of_posts="5"       data-sort="popular"    data-title_tag="h6"  data-display_date="yes"  data-display_author="no"      data-paged="1" data-max_pages="31090"><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/origen-humilde-ricos-famosos-admirados/" target="_self">
                De origen humilde a ricos, famosos y admirados            </a>
        </h6>
        <div class="edgtf-pei-info-section">
                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/04/">
        <span>Abril 9, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 34"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/origen-humilde-ricos-famosos-admirados-2/" target="_self">
                De origen humilde a ricos, famosos y admirados            </a>
        </h6>
        <div class="edgtf-pei-info-section">
                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/04/">
        <span>Abril 9, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 34"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/dijo-conductor-bmw-luego-del-terrible-accidente/" target="_self">
                Esto dijo el conductor de BMW luego del terrible accidente            </a>
        </h6>
        <div class="edgtf-pei-info-section">
                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/04/">
        <span>Abril 9, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 34"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/presentadora-tv-anuncia-vivo-la-muerte-esposo/" target="_self">
                Presentadora de TV anuncia en vivo la muerte de su esposo            </a>
        </h6>
        <div class="edgtf-pei-info-section">
                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/04/">
        <span>Abril 9, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 34"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/se-accidenta-familia-sinaloense-6-muertos-3-heridos/" target="_self">
                Se accidenta familia sinaloense: hay 6 muertos y 3 heridos            </a>
        </h6>
        <div class="edgtf-pei-info-section">
                        <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/04/">
        <span>Abril 9, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 34"/>
</div>        </div>
    </div>
</div></div></div><div class="widget widget_text">			<div class="textwidget"><a herf="https://www.facebook.com/"TEATRO-EL-RINOCERONTE-ENAMORADO-169684176416139/?fref=ts>
<img src=http://antenasanluis.mx/wp-content/uploads/2017/04/543010_1432561063431971_7494617783145805807_n-3.jpg" /></a></div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="" target="_blank"><img src="http://antenasanluis.mx/wp-content/uploads/2017/03/FUTURO-FESTIVAL-2.gif
" /></a></div>
		</div><div class="widget edgtf-plmwt-widget"><h6>LATEST NEWS</h6><div class="edgtf-post-layout-minimal-holder  "  data-base="edgtf_post_layout_minimal" data-number_of_posts="5"           data-title_tag="h6"  data-display_date="yes"  data-display_author="yes"      data-paged="1" data-max_pages="31090"><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/origen-humilde-ricos-famosos-admirados-2/" target="_self">
                De origen humilde a ricos, famosos y admirados            </a>
        </h6>
        <div class="edgtf-pei-info-section">
            <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/cristofer/">Cristofer Rivera Castro</a></div>            <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/04/">
        <span>Abril 9, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 34"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/origen-humilde-ricos-famosos-admirados/" target="_self">
                De origen humilde a ricos, famosos y admirados            </a>
        </h6>
        <div class="edgtf-pei-info-section">
            <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/cristofer/">Cristofer Rivera Castro</a></div>            <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/04/">
        <span>Abril 9, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 34"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/presentadora-tv-anuncia-vivo-la-muerte-esposo/" target="_self">
                Presentadora de TV anuncia en vivo la muerte de su esposo            </a>
        </h6>
        <div class="edgtf-pei-info-section">
            <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/cristofer/">Cristofer Rivera Castro</a></div>            <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/04/">
        <span>Abril 9, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 34"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/dijo-conductor-bmw-luego-del-terrible-accidente/" target="_self">
                Esto dijo el conductor de BMW luego del terrible accidente            </a>
        </h6>
        <div class="edgtf-pei-info-section">
            <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/cristofer/">Cristofer Rivera Castro</a></div>            <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/04/">
        <span>Abril 9, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 34"/>
</div>        </div>
    </div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
    <div class="edgtf-pei-text-inner">
        <h6 class="edgtf-pei-title">
            <a itemprop="url" href="http://antenasanluis.mx/se-accidenta-familia-sinaloense-6-muertos-3-heridos/" target="_self">
                Se accidenta familia sinaloense: hay 6 muertos y 3 heridos            </a>
        </h6>
        <div class="edgtf-pei-info-section">
            <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/cristofer/">Cristofer Rivera Castro</a></div>            <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/04/">
        <span>Abril 9, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 34"/>
</div>        </div>
    </div>
</div></div></div><div class="widget widget_text enhanced-text-widget"><h6><a href='https://www.facebook.com/CrossTamasopo/' target='_blank'>Tamasopo Cross</a></h6><div class="textwidget widget-text"><a href="https://www.facebook.com/CrossTamasopo/" target="_blank"><img src="http://antenasanluis.mx/wp-content/uploads/2017/03/tamasopo.jpg" /></a></div></div><div class="widget edgtf-widget-sticky-sidebar"></div>    </aside>
</div>		</div>
	</div>
		</div>
			</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8262838685527151"
     data-ad-slot="4430360222"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer >
	<div class="edgtf-footer-inner clearfix">

		<div class="edgtf-footer-top-holder">
	<div class="edgtf-footer-top ">
		
		<div class="edgtf-container">
			<div class="edgtf-container-inner">

		<div class="edgtf-four-columns clearfix">
	<div class="edgtf-four-columns-inner">
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
						<div id="recent-posts-3" class="widget edgtf-footer-column-1 widget_recent_entries">		<h6 class="edgtf-footer-widget-title">ÚLTIMAS NOTICIAS</h6>		<ul>
					<li>
				<a href="http://antenasanluis.mx/origen-humilde-ricos-famosos-admirados-2/">De origen humilde a ricos, famosos y admirados</a>
							<span class="post-date">Abril 9, 2017</span>
						</li>
					<li>
				<a href="http://antenasanluis.mx/origen-humilde-ricos-famosos-admirados/">De origen humilde a ricos, famosos y admirados</a>
							<span class="post-date">Abril 9, 2017</span>
						</li>
					<li>
				<a href="http://antenasanluis.mx/presentadora-tv-anuncia-vivo-la-muerte-esposo/">Presentadora de TV anuncia en vivo la muerte de su esposo</a>
							<span class="post-date">Abril 9, 2017</span>
						</li>
				</ul>
		</div>					</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				<div class="widget edgtf-plmwt-widget"><h6 class="edgtf-footer-widget-title">ÚLTIMAS FOTOS</h6><div class="edgtf-post-layout-minimal-with-thumb-holder  edgtf-post-thumb-size-small"  data-base="edgtf_post_layout_minimal_with_thumb" data-number_of_posts="3"           data-title_tag="h6"  data-display_date="yes"  data-display_author="yes"  data-thumb_size="small"     data-paged="1" data-max_pages="51817"><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/origen-humilde-ricos-famosos-admirados-2/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2017/04/atmosfera-planeta_0-128x86.jpg" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/origen-humilde-ricos-famosos-admirados-2/" target="_self">
                        De origen humilde a ricos, famosos y admirados                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                    <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/cristofer/">Cristofer Rivera Castro</a></div>                    <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/04/">
        <span>Abril 9, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 34"/>
</div>                                    </div>
                            </div>
        </div>
    </div>
</div><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/origen-humilde-ricos-famosos-admirados/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2017/04/halle.jpg_718036489-128x86.jpg" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/origen-humilde-ricos-famosos-admirados/" target="_self">
                        De origen humilde a ricos, famosos y admirados                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                    <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/cristofer/">Cristofer Rivera Castro</a></div>                    <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/04/">
        <span>Abril 9, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 34"/>
</div>                                    </div>
                            </div>
        </div>
    </div>
</div><div class="edgtf-peit-item edgtf-post-item">
            <div class="edgtf-peit-image-holder">
            <a itemprop="url" class="edgtf-peit-link" href="http://antenasanluis.mx/presentadora-tv-anuncia-vivo-la-muerte-esposo/" target="_self">
                <img width="128" height="86" src="http://antenasanluis.mx/wp-content/uploads/2017/04/presentadora-india.jpg_594723958-128x86.jpg" class="attachment-magazinevibe_edge_thumb size-magazinevibe_edge_thumb wp-post-image" alt="" />            </a>
        </div>
        <div class="edgtf-peit-content-holder">
        <div class="edgtf-peit-text-holder">
            <div class="edgtf-peit-text-inner">
                <h6 class="edgtf-peit-title">
                    <a itemprop="url" href="http://antenasanluis.mx/presentadora-tv-anuncia-vivo-la-muerte-esposo/" target="_self">
                        Presentadora de TV anuncia en vivo la muerte de su esposo                    </a>
                </h6>
                                <div class="edgtf-peit-info-section">
                    <div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="http://antenasanluis.mx/author/cristofer/">Cristofer Rivera Castro</a></div>                    <div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
        	<a itemprop="url" href="http://antenasanluis.mx/2017/04/">
        <span>Abril 9, 2017</span>
        	</a>
        <meta itemprop="interactionCount" content="UserComments: 34"/>
</div>                                    </div>
                            </div>
        </div>
    </div>
</div></div></div>			</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				<div id="text-15" class="widget edgtf-footer-column-3 widget_text">			<div class="textwidget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-color: #444444;width: 100%;border-width: 1px;margin-top: 5px;margin-bottom: 5px"></div>
</div>
</div>
		</div><div id="text-9" class="widget edgtf-footer-column-3 widget_text">			<div class="textwidget"><h6 style="color:#ffffff">FOLLOW US</h6>
ANTENA SAN LUIS</div>
		</div>			</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
							</div>
		</div>
	</div>
</div>			</div>
		</div>
		</div>
</div><div class="edgtf-footer-bottom-holder">
	<div class="edgtf-footer-bottom-holder-inner ">
					<div class="edgtf-container">
				<div class="edgtf-container-inner">

		<div class="edgtf-three-columns clearfix">
	<div class="edgtf-three-columns-inner">
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				<div id="text-10" class="widget edgtf-footer-bottom-left widget_text">			<div class="textwidget">© Copyright 2015 <span style="color:#cccccc">ANTENA SAN LUIS</span></div>
		</div>			</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
							</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
							</div>
		</div>
	</div>
</div>				</div>
			</div>
			</div>
</div>
	</div>
</footer>

</div> <!-- close div.edgtf-wrapper-inner  -->
</div> <!-- close div.edgtf-wrapper -->
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://antenasanluis.mx?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/js/third-party.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = {"vars":{"edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"http:\/\/antenasanluis.mx\/wp-admin\/admin-ajax.php","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":"200","edgtfMenuAreaHeight":64}};
var edgtfPerPageVars = {"vars":{"edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/js/modules.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfLike = {"ajaxurl":"http:\/\/antenasanluis.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-content/themes/magazinevibe/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='http://antenasanluis.mx/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</body>
</html>